<!DOCTYPE html><html lang="sl"><head>
        <meta charset="utf-8">
        <base href="/">

        <title>Nizozemski študenti izdelali avtomobil, ki med vožnjo zajema ogljik - Časzazemljo.si</title>

        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="icon" type="image/x-icon" href="/assets/favicons/favicon.ico">
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="/assets/favicons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/assets/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="manifest" href="/assets/favicons/manifest.json">
        <link rel="alternate" type="application/rss+xml" title="Caszazemljo.si RSS" href="https://Caszazemljo.si/rss">
        <meta name="theme-color" content="#ffffff">
        <style type="text/css">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</style>

        <link rel="dns-prefetch" href="//gql.24ur.si">
        <link rel="dns-prefetch" href="//ads.24ur.si">
        <link rel="dns-prefetch" href="//images.24ur.si">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//script.dotmetrics.net">

        <!-- Google Analytics -->
        <script async="" src="https://www.googletagmanager.com/gtag/js"></script>
    <style>@charset "UTF-8";:root{--ls-primary-lighter:#fcfdf8;--ls-primary-light:#e9f3d0;--ls-primary:#a5cd39;--ls-primary-dark:#90b52e;--ls-primary-darker:#86a82b;}html{box-sizing:border-box;font-size:100%;}*,:after,:before{box-sizing:inherit;}body.default{margin:0;padding:0;background:#e9e4e1;font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:400;line-height:1.2;color:#2e2b28;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.default{}.default *,.default :after,.default :before{box-sizing:border-box;border:0 solid;}.default *,.default :after,.default :before{border-color:currentColor;}.default *,.default :after,.default :before{--tw-shadow:0 0 #0000;}.default *,.default :after,.default :before{--tw-ring-inset:var(--tw-empty, );--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,0.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000;}.default :-ms-input-placeholder{color:#6f6f6f;}.default ::placeholder{color:#6f6f6f;}.default .loader{position:absolute;top:0;left:0;right:0;bottom:0;width:100%;height:100%;background:#f1f1f1;}.default .loader__item{width:56px;height:56px;border:8px solid #a5cd39;border-right-color:transparent;border-radius:50%;position:relative;animation:loader-rotate 1s linear infinite;top:50%;margin:-28px auto 0;}.default .loader__item:after{content:"";width:8px;height:8px;background:#a5cd39;border-radius:50%;position:absolute;top:-1px;left:33px;}@keyframes loader-rotate{0%{transform:rotate(0);}to{transform:rotate(1turn);}}</style><style>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</style><link rel="stylesheet" href="styles.3f97f68023154a9d8079.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.3f97f68023154a9d8079.css"></noscript><style ng-transition="my-app">:root{--ls-primary-lighter:#e8eaf5;--ls-primary-light:#c4c8e5;--ls-primary:#404faf;--ls-primary-dark:#364395;--ls-primary-darker:#323e8a}.cookies{position:fixed;bottom:0;left:0;width:100%;z-index:999;color:#fff;padding:1rem 0 0;background:#1a265b;border-top:3px solid #a5cd39;box-shadow:0 -3px 15px 0 rgba(0,0,0,.1)}@media print,screen and (min-width:64em){.cookies{padding:1rem 0 0}}.cookies .cookies__title{margin-bottom:.5rem}.cookies .cookies__title span{color:#fff;font-size:1.5rem;font-weight:700}.cookies p{font-weight:400;-webkit-font-smoothing:antialiased;box-sizing:inherit;font-size:.8rem;line-height:1.6;text-rendering:optimizeLegibility;color:hsla(0,0%,100%,.85);margin:0}.cookies p a{color:#a5cd39!important;border-bottom:1px solid #a5cd39}.cookies p a:hover{color:#aed24d!important;border-bottom:1px solid i!important}.cookies .cookie__icon{position:absolute;bottom:-42px;right:-50px;top:unset;width:164px;height:164px;fill:hsla(0,0%,100%,.1);z-index:1;transform:rotate(260deg)}.cookies .cookies__content{width:100%;border-right:none;border-bottom:none;display:flex;flex-flow:column;align-items:stretch;position:relative;z-index:2;margin-bottom:1rem;padding:0}@media print,screen and (min-width:64em){.cookies .cookies__content{flex-flow:row;align-items:center}}.cookies .cookies__content .cookies__left{width:100%;padding:0 1rem}@media print,screen and (min-width:64em){.cookies .cookies__content .cookies__left{padding:0 2rem 0 0}}.cookies .cookies__content .cookies__left .cookies__text{position:relative;max-height:130px;-ms-overflow-y:hidden;overflow-y:hidden}@media print,screen and (min-width:64em){.cookies .cookies__content .cookies__left .cookies__text{max-height:100%;-ms-overflow-y:visible;overflow-y:visible}}.cookies .cookies__content .cookies__left .cookies__text.overlay__open{max-height:100%;padding-bottom:3rem}.cookies .cookies__content .cookies__left .cookies__text.overlay__open .cookies__text--overlay{background:transparent;height:34px;bottom:0;top:unset}.cookies .cookies__content .cookies__left .cookies__text .cookies__text--overlay{position:absolute;width:100%;height:100%;top:0;left:0;display:flex;align-items:flex-end;background:#292929;background:linear-gradient(0deg,#292929 20%,rgba(41,41,41,0));filter:progid:DXImageTransform.Microsoft.gradient(startColorstr="#292929",endColorstr="#292929",GradientType=1)}@media print,screen and (min-width:64em){.cookies .cookies__content .cookies__left .cookies__text .cookies__text--overlay{display:none}}.cookies .cookies__content .cookies__left .cookies__text .cookies__text--overlay .button{background-color:transparent!important;margin-bottom:0}.cookies .cookies__content .cookies__right{min-width:240px;flex-shrink:0;display:flex;flex-flow:column;align-items:center;padding:1rem}@media print,screen and (min-width:64em){.cookies .cookies__content .cookies__right{padding:1rem 0 1rem 1rem}}.cookies .cookies__content .cookies__right .button{display:flex;flex-flow:row;align-items:center;justify-content:center;-webkit-font-smoothing:antialiased;box-sizing:inherit;text-decoration:none;vertical-align:middle;margin:0 0 .625rem;font-family:inherit;border:1px solid transparent;border-radius:0;transition:background-color .25s ease-out,color .25s ease-out;font-size:.9rem;line-height:1;text-align:center;cursor:pointer;background-color:#a5cd39;color:#fff;font-weight:500;text-transform:uppercase;position:relative;width:100%;padding:.75rem 1rem}.cookies .cookies__content .cookies__right .button:first-of-type{padding:1.2rem 1rem}.cookies .cookies__content .cookies__right .button:last-of-type{margin-bottom:0;background-color:#fff;color:rgba(0,0,0,.8)}.cookies .cookies__content .cookies__right .button:last-of-type:hover{background-color:#f2f2f2}.cookies .cookies__content .cookies__right .button .chevron__icon{margin-left:.25rem;width:14px}.cookies .cookies__content .cookies__right .button .chevron__icon--open{transform:rotate(90deg)}</style><script class="structured-data-org" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Časzazemljo.si","legalName":"Časzazemljo.si","url":"https://zelenigenij.24ur.com","logo":"https://images.24ur.com/media/images/original/Dec2021/baa4476785fc7ed75f19_62661176.jpg?v=1639393820","contactPoint":{"@type":"ContactPoint","contactType":"Informativni program 24Ur","telephone":"[+386 1 589 32 52]","email":"info@pop-tv.si"},"sameAs":[]}</script><meta property="fb:app_id" content="794542514241309"><meta name="twitter:site" content=""><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Nizozemski študenti izdelali avtomobil, ki med vožnjo zajema ogljik"><meta name="twitter:description" content="Nizozemski študenti so izdelali avtomobil, ki, medtem ko nabira kilometre, zajema in skladišči ogljik. Gre za prvi korak, inovacija bi v prihodnosti potrebovala izboljšave, a kot ocenjujejo študentje, ki so sodelovali pri izdelavi, je ta pot k trajnostni prihodnosti. "><meta name="twitter:image" content="https://images.24ur.com/media/images/1024x576/Sep2022/d76df10671726075fc02_62827739.jpg?v=264e&amp;fop=fp:0.45:0.34"><meta property="og:type" content="article"><meta property="og:title" content="Nizozemski študenti izdelali avtomobil, ki med vožnjo zajema ogljik"><meta property="og:description" content="Nizozemski študenti so izdelali avtomobil, ki, medtem ko nabira kilometre, zajema in skladišči ogljik. Gre za prvi korak, inovacija bi v prihodnosti potrebovala izboljšave, a kot ocenjujejo študentje, ki so sodelovali pri izdelavi, je ta pot k trajnostni prihodnosti. "><meta property="og:image" content="https://images.24ur.com/media/images/1024x576/Sep2022/d76df10671726075fc02_62827739.jpg?v=264e&amp;fop=fp:0.45:0.34"><meta property="og:url" content="https://caszazemljo.si/e-mobilnost/nizozemski-studenti-izdelali-avtomobil-ki-med-voznjo-zajema-ogljik.html"><meta name="description" content="Nizozemski študenti so izdelali avtomobil, ki, medtem ko nabira kilometre, zajema in skladišči ogljik. Gre za prvi korak, inovacija bi v prihodnosti potrebovala izboljšave, a kot ocenjujejo študentje, ki so sodelovali pri izdelavi, je ta pot k trajnostni prihodnosti. "><meta name="keywords" content="nizozemska, avtomobil, teden mobilnosti"><meta name="onl:frontId" content="0"><meta name="onl:articleId" content="4354306"><meta name="onl:sectionId" content="35709"><meta name="onl:siteId" content="30057"><script class="structured-data" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://24ur.com"},"headline":"Nizozemski študenti izdelali avtomobil, ki med vožnjo zajema ogljik","image":["https://images.24ur.com/media/images/1500x1000/Sep2022/d76df10671726075fc02_62827739.jpg?v=264e&fop=fp:0.45:0.34"],"datePublished":"Tue Sep 20 2022 06:00:00 GMT+0200 (Central European Summer Time)","dateModified":"Tue Sep 20 2022 07:16:15 GMT+0200 (Central European Summer Time)","author":{"@type":"Person","name":"Anja Kralj"},"publisher":{"@type":"Organization","name":"Caszazemljo","logo":{"@type":"ImageObject","url":"https://images.24ur.com/media/images/original/Dec2021/baa4476785fc7ed75f19_62661176.jpg?v=1639393820"}}}</script><script id="dotmetrics_door" src="https://script.dotmetrics.net/door.js?id=13172"></script></head>

    <body class="default ubuntu">
        <div id="fb-root"></div>
        <onl-root class="ng-tns-c107-0" ng-version="12.2.12"><div class="off-canvas-wrapper takeover-base onl-allow-takeover-click ng-tns-c107-0"><div id="offCanvas" data-off-canvas="" class="off-canvas position-left is-transition-push is-closed ng-tns-c107-0"><button aria-label="Close menu" type="button" data-close="" class="close-button close-button--light ng-tns-c107-0"><onl-icons class="ng-tns-c107-0"><svg class="icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>cross</title><path class="path1" d="M22.957 23.758c-0.75 0.75-1.966 0.75-2.715 0l-4.242-4.848-4.242 4.846c-0.75 0.75-1.966 0.75-2.715 0-0.75-0.75-0.75-1.966 0-2.715l4.413-5.040-4.414-5.043c-0.75-0.75-0.75-1.965 0-2.715s1.965-0.75 2.715 0l4.243 4.85 4.242-4.85c0.75-0.75 1.965-0.75 2.715 0s0.75 1.966 0 2.715l-4.413 5.043 4.413 5.040c0.75 0.75 0.75 1.966 0 2.717z"></path></svg></onl-icons></button><div class="offcanvas__top ng-tns-c107-0"><div class="offcanvas__login ng-tns-c107-0"><!----><div class="ng-tns-c107-0 ng-star-inserted"><a queryparamshandling="merge" preservefragment="" rel="nofollow" class="offcanvas__thumb-holder ng-tns-c107-0" href="/registracija"><img src="/assets/img/avatar.png" alt="avatar" class="offcanvas__thumb ng-tns-c107-0"><div class="offcanvas__username ng-tns-c107-0"> Še nimaš računa? </div></a><a rel="nofollow" class="button primary expanded small button--nested ng-tns-c107-0" href="/prijava">PRIJAVI SE</a></div><!----></div></div><ul class="menu menu--vertical offcanvas__menu ng-tns-c107-0"><li class="ng-tns-c107-0"><a class="menu__link offcanvas__link section-home ng-tns-c107-0">DOMOV</a></li><!----></ul></div><div data-off-canvas-content="" class="off-canvas-content lg:mt-145 ng-tns-c107-0"><div class="container px-6 mb-12 ng-tns-c107-0"><onl-cookie class="ng-tns-c107-0"><!----></onl-cookie></div><onl-header class="onl-allow-takeover-click ng-tns-c107-0 ng-star-inserted"><header class="header fixed w-full right-0 left-0 top-0 z-1200"><div class="container container--column container--header"><div class="header__main"><nav class="header__nav header__nav--left"><a href="#" data-open="offCanvas" class="header__main-link header__main-link--left header__main-link--hamburger"><onl-icons><svg class="icon icon--button" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>hamburger</title><path class="path1" d="M26.24 14.4h-20.48c-0.883 0-0.96 0.715-0.96 1.6s0.077 1.6 0.96 1.6h20.48c0.883 0 0.96-0.715 0.96-1.6s-0.077-1.6-0.96-1.6zM26.24 20.8h-20.48c-0.883 0-0.96 0.715-0.96 1.6s0.077 1.6 0.96 1.6h20.48c0.883 0 0.96-0.715 0.96-1.6s-0.077-1.6-0.96-1.6zM5.76 11.2h20.48c0.883 0 0.96-0.715 0.96-1.6s-0.077-1.6-0.96-1.6h-20.48c-0.883 0-0.96 0.715-0.96 1.6s0.077 1.6 0.96 1.6z"></path></svg></onl-icons></a><a routerlink="/" class="header__main-link header__main-link--left header__main-link--home" href="/"><onl-icons><svg class="icon icon--button" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>home</title><path class="path1" d="M29.875 17.6h-2.675v9.6c0 0.712-0.31 1.6-1.6 1.6h-6.4v-9.6h-6.4v9.6h-6.4c-1.29 0-1.6-0.888-1.6-1.6v-9.6h-2.675c-0.957 0-0.752-0.518-0.096-1.197l12.838-12.851c0.312-0.323 0.722-0.483 1.133-0.499 0.411 0.016 0.821 0.174 1.133 0.499l12.837 12.85c0.658 0.68 0.862 1.198-0.094 1.198z"></path></svg></onl-icons></a></nav><a routerlink="/" class="header__logo" href="/"><img src="/assets/img/zelenigenij-logo.svg?v=100" alt="zelenigenij-logo" class="header__logo-svg"></a><nav class="header__nav header__nav--right"><div class="header__dropdown-wrapper"><!----><!----></div><a data-toggle="login" queryparamshandling="merge" preservefragment="" rel="nofollow" class="header__main-link header__main-link--login ng-star-inserted" href="/prijava?returnUrl=%2Fe-mobilnost%2Fnizozemski-studenti-izdelali-avtomobil-ki-med-voznjo-zajema-ogljik.html"><onl-icons><svg class="icon icon--button" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>user</title><path class="path1" d="M21.333 10.667c0 2.946-2.388 5.333-5.333 5.333s-5.333-2.388-5.333-5.333c0-2.946 2.388-5.333 5.333-5.333s5.333 2.388 5.333 5.333z"></path>
        <path class="path2" d="M16 18.667c-8.133 0-10.667 5.333-10.667 5.333v2.667h21.333v-2.667c0 0-2.533-5.333-10.667-5.333z"></path></svg></onl-icons></a><!----><a href="#" class="header__main-link header-search"><onl-icons><svg class="icon icon--button" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>search</title><path class="path1" d="M28.072 24.747l-6.046-6.046c0.912-1.496 1.437-3.256 1.437-5.136 0-5.467-4.738-10.203-10.205-10.203-5.467-0.002-9.898 4.43-9.898 9.898 0 5.466 4.738 10.203 10.203 10.203 1.819 0 3.52-0.494 4.984-1.35l6.078 6.082c0.595 0.594 1.56 0.594 2.154 0l1.509-1.509c0.594-0.594 0.378-1.344-0.216-1.938zM6.406 13.259c0-3.786 3.067-6.853 6.851-6.853 3.786 0 7.158 3.371 7.158 7.158 0 3.784-3.069 6.853-6.853 6.853-3.786-0.002-7.157-3.374-7.157-7.158z"></path></svg></onl-icons></a><div class="search-input"><form novalidate="" class="search-input__form ng-untouched ng-pristine ng-valid"><div class="search-input__close"><onl-icons><svg class="icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>circle-with-cross</title><path class="path1" d="M16 2.56c-7.422 0-13.44 6.018-13.44 13.44s6.018 13.44 13.44 13.44 13.44-6.018 13.44-13.44c0-7.422-6.018-13.44-13.44-13.44zM23.662 20.898l-2.766 2.766-4.896-4.898-4.898 4.896-2.766-2.766 4.899-4.896-4.898-4.898 2.766-2.765 4.896 4.896 4.898-4.898 2.766 2.766-4.899 4.898 4.898 4.898z"></path></svg></onl-icons></div><input type="text" placeholder="Vnesite iskalni niz" name="q" class="search-input__field ng-untouched ng-pristine ng-valid" value=""><div class="search-input__right"><button type="submit" name="btn_search" class="search-input__submit"></button><onl-icons><svg class="icon icon--button search-input__icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>search</title><path class="path1" d="M28.072 24.747l-6.046-6.046c0.912-1.496 1.437-3.256 1.437-5.136 0-5.467-4.738-10.203-10.205-10.203-5.467-0.002-9.898 4.43-9.898 9.898 0 5.466 4.738 10.203 10.203 10.203 1.819 0 3.52-0.494 4.984-1.35l6.078 6.082c0.595 0.594 1.56 0.594 2.154 0l1.509-1.509c0.594-0.594 0.378-1.344-0.216-1.938zM6.406 13.259c0-3.786 3.067-6.853 6.851-6.853 3.786 0 7.158 3.371 7.158 7.158 0 3.784-3.069 6.853-6.853 6.853-3.786-0.002-7.157-3.374-7.157-7.158z"></path></svg></onl-icons></div></form></div></nav></div><nav class="header__sub bg-primary800"><a class="header__sub-link section-35709 header__sub-link--active ng-star-inserted" href="/e-mobilnost">E-mobilnost </a><!----><a class="header__sub-link section-35710 ng-star-inserted" href="/pametni-dom">Pametni dom </a><!----><a class="header__sub-link section-35711 ng-star-inserted" href="/zelena-energija">Zelena energija </a><!----><a class="header__sub-link section-35712 ng-star-inserted" href="/trajnostno">Trajnostno </a><!----><a class="header__sub-link section-35713 ng-star-inserted" href="/ekologija">Ekologija </a><!----><a class="header__sub-link section-35714 ng-star-inserted" href="/beseda-o-zemlji">Beseda o Zemlji </a><!----><!----></nav></div></header></onl-header><!----><onl-ticker class="onl-allow-takeover-click ng-tns-c107-0 ng-tns-c101-1"><div class="container container--column onl-allow-takeover-click ng-tns-c101-1"><div class="ticker ng-tns-c101-1"><div class="ticker__wrapper ng-tns-c101-1"><a href="https://www.24ur.com" target="_blank" rel="noopener noreferrer" class="ticker__logo ng-tns-c101-1"><img src="assets/img/24ur-white.svg" class="ticker__logo-svg ng-tns-c101-1"></a><div class="ticker__marquee ng-tns-c101-1"><!----></div></div></div></div></onl-ticker><div style="min-height: 800px;" class="ng-tns-c107-0"><router-outlet class="ng-tns-c107-0"></router-outlet><onl-article class="onl-allow-takeover-click ng-star-inserted"><onl-banner class="ng-star-inserted"><!----></onl-banner><div class="container container--column ng-star-inserted"><onl-banner cssclass="banner banner--default banner--video"><!----></onl-banner></div><div class="container container--content ng-star-inserted"><!----><article class="article"><div class="post ng-star-inserted"><!----><span class="label label--post">E-MOBILNOST</span><!----><h1 class="post__title">Nizozemski študenti izdelali avtomobil, ki med vožnjo zajema ogljik</h1><div class="post__info"><span class="ng-star-inserted"> Anja Kralj <span>/</span></span><!----> 20.09.2022, 7:16 </div><div class="post__details"><div class="social-icons post__social"><a target="_blank" rel="noopener" class="social-icons__link social-icons__link--facebook" href="https://www.facebook.com/dialog/feed?app_id=794542514241309&amp;link=https://caszazemljo.si/e-mobilnost/nizozemski-studenti-izdelali-avtomobil-ki-med-voznjo-zajema-ogljik.html&amp;picture=https://images.24ur.com/media/images/1024x576/Sep2022/d76df10671726075fc02_62827739.jpg?v=264e&amp;fop=fp:0.45:0.34&amp;name=Nizozemski študenti izdelali avtomobil, ki med vožnjo zajema ogljik&amp;caption=Časzazemljo.si&amp;description=Nizozemski študenti so izdelali avtomobil, ki, medtem ko nabira kilometre, zajema in skladišči ogljik. Gre za prvi korak, inovacija bi v prihodnosti potrebovala izboljšave, a kot ocenjujejo študentje, ki so sodelovali pri izdelavi, je ta pot k trajnostni prihodnosti. &amp;redirect_uri=https://caszazemljo.si/e-mobilnost/nizozemski-studenti-izdelali-avtomobil-ki-med-voznjo-zajema-ogljik.html&amp;display=popup"><onl-icons><svg class="icon icon-facebook" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>facebook</title><path class="path1" d="M27.2 1.6h-22.4c-1.76 0-3.2 1.44-3.2 3.2v22.4c0 1.762 1.44 3.2 3.2 3.2h11.2v-11.2h-3.2v-3.96h3.2v-3.28c0-3.462 1.939-5.894 6.026-5.894l2.885 0.003v4.168h-1.915c-1.59 0-2.195 1.194-2.195 2.301v2.704h4.109l-0.909 3.958h-3.2v11.2h6.4c1.76 0 3.2-1.438 3.2-3.2v-22.4c0-1.76-1.44-3.2-3.2-3.2z"></path></svg></onl-icons></a><a target="_blank" rel="noopener" class="social-icons__link social-icons__link--twitter" href="https://twitter.com/intent/tweet?text=Nizozemski študenti izdelali avtomobil, ki med vožnjo zajema ogljik https://caszazemljo.si/e-mobilnost/nizozemski-studenti-izdelali-avtomobil-ki-med-voznjo-zajema-ogljik.html"><onl-icons><svg class="icon icon-twitter" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>twitter</title><path class="path1" d="M27.706 9.994c0.013 0.259 0.018 0.522 0.018 0.781 0 7.984-6.075 17.187-17.184 17.187-3.413 0-6.586-1-9.259-2.715 0.474 0.056 0.954 0.085 1.44 0.085 2.832 0 5.435-0.966 7.501-2.584-2.642-0.050-4.874-1.794-5.642-4.194 0.368 0.069 0.747 0.106 1.136 0.106 0.552 0 1.086-0.072 1.592-0.21-2.763-0.557-4.845-2.997-4.845-5.925 0-0.026 0-0.050 0-0.075 0.814 0.453 1.747 0.725 2.736 0.757-1.621-1.085-2.688-2.931-2.688-5.029 0-1.106 0.298-2.144 0.819-3.037 2.978 3.656 7.43 6.059 12.45 6.312-0.102-0.443-0.155-0.902-0.155-1.378 0-3.334 2.702-6.037 6.038-6.037 1.738 0 3.307 0.731 4.41 1.906 1.374-0.272 2.667-0.774 3.835-1.466-0.451 1.41-1.41 2.594-2.656 3.341 1.222-0.147 2.384-0.469 3.469-0.95-0.81 1.213-1.834 2.275-3.014 3.125z"></path></svg></onl-icons></a></div><div class="post__comments"><a class="icon-details icon-details--post"><onl-icons><svg class="icon icon-print icon-details__icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>print</title><path class="path1" d="M2.402 9.6h27.2c0.912 0 0.763-0.973 0.309-1.131-0.456-0.158-5.509-2.069-6.39-2.069h-1.12v-4.8h-12.8v4.8h-1.118c-0.88 0-5.934 1.91-6.389 2.069s-0.603 1.131 0.309 1.131zM30.4 11.2h-28.8c-0.88 0-1.6 0.72-1.6 1.6v8c0 0.882 0.72 1.6 1.6 1.6h3.653l-1.411 8h24.318l-1.413-8h3.653c0.882 0 1.6-0.718 1.6-1.6v-8c0-0.88-0.718-1.6-1.6-1.6zM7.365 27.2l1.917-11.205h13.438l1.918 11.205h-17.274z"></path></svg></onl-icons><span class="icon-details__value">Natisni</span></a><a class="icon-details icon-details--post ng-star-inserted"><onl-icons><svg class="icon icon-message icon-details__icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>message</title><path class="path1" d="M28.8 9.6v11.2c0 1.76-1.44 3.2-3.2 3.2h-6.4v4.8l-6.4-4.8h-6.4c-1.762 0-3.2-1.44-3.2-3.2v-11.2c0-1.76 1.438-3.2 3.2-3.2h19.2c1.76 0 3.2 1.44 3.2 3.2z"></path></svg></onl-icons><span class="icon-details__value">0</span></a><!----></div></div><div class="post__summary">Nizozemski študenti so izdelali avtomobil, ki, medtem ko nabira kilometre, zajema in skladišči ogljik. Gre za prvi korak, inovacija bi v prihodnosti potrebovala izboljšave, a kot ocenjujejo študentje, ki so sodelovali pri izdelavi, je ta pot k trajnostni prihodnosti. </div><onl-banner cssclass="banner banner--article banner--468x468"><!----></onl-banner><onl-banner cssclass="banner banner--728x90 banner--desktop banner--article"><!----></onl-banner><!----><onl-article-body class="post__body dev-article-contents"><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p>Poteka evropski teden mobilnosti, v okviru katerega opozarjajo na nujne spremembe načina naše mobilnosti in na pomen trajnostnih inovacij na tem področju. Upanje daje primer dobre prakse, ki prihaja z dežele koles. Nizozemskim študentom je uspelo narediti cestno trajnostno inovacijo. Izdelali so avtomobil skoraj brez emisij, ki med vožnjo za nameček še shranjuje ogljik.<i> "Avtomobil je bil narejen z mislijo na to, da se že v procesu njegove izdelave čim bolj zmanjšajo emisije CO2, prav tako pa to velja za vse druge faze delovanja avtomobila,"</i> pojasnjuje <strong>Jens Lahaije</strong> iz Univerze v Eindhovnu, kjer so predstavili to zeleno inovacijo. Športni električni avtomobil je večinoma izdelan iz 3D-natisnjene reciklirane plastike, napaja pa ga litij-ionska baterija, so po poročanju<i> Reutersa</i> pojasnili na univerzi.&nbsp;</p><p></p><!----><!----><!----><!----><onl-article-embed class="ng-star-inserted"><!----><div class="callout callout--medium callout--basic callout--action ng-star-inserted"><div class="callout__icon"><onl-icons><svg class="icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" aria-hidden="true"><title>icon-food-cookie</title><g>
            <circle cx="16" cy="3" r="1"></circle>
            <circle cx="21" cy="5" r="1"></circle>
            <path d="M21.453,9.998C20.854,9.617,20.644,10,20,10c-0.982,0-1.828-0.739-1.967-1.718
                c-0.047-0.332-0.258-0.618-0.56-0.762c-0.303-0.144-0.656-0.127-0.944,0.045C16.047,7.853,15.531,8,15,8c-1.654,0-3-1.346-3-3
                c0-0.507,0.138-1.005,0.41-1.48c0.182-0.317,0.176-0.709-0.016-1.02c-0.191-0.312-0.531-0.496-0.902-0.476
                C6.17,2.293,2,6.675,2,12c0,5.515,4.486,10,10,10s10-4.485,10-10C22,11.314,22.03,10.365,21.453,9.998z M5,10c0-1.656,1.344-3,3-3
                c1.656,0,3,1.344,3,3c0,1.656-1.344,3-3,3C6.344,13,5,11.656,5,10z M11,19c-0.553,0-1-0.447-1-1s0.447-1,1-1s1,0.447,1,1
                S11.553,19,11,19z M14,15c-0.553,0-1-0.447-1-1s0.447-1,1-1s1,0.447,1,1S14.553,15,14,15z M19,16c-0.553,0-1-0.447-1-1
                c0-0.552,0.447-1,1-1s1,0.448,1,1C20,15.553,19.553,16,19,16z"></path>
        </g></svg></onl-icons></div><div class="callout__content"> Za ogled vsebine z družbenih omrežij omogoči piškotke družbenih omrežij. <a class="button secondary small callout__button">Omogoči piškotke</a></div></div><!----></onl-article-embed><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p>Čeprav električni avtomobili praktično ne proizvajajo emisij CO2, je problematična proizvodnja njihovih baterij, ki ima lahko velik vpliv na okolje. In ravno to težavo so naslovili študentje, ki so želeli najti rešitev, kako izničiti ta vpliv. Avtomobil ima dva filtra, ki sta zmožna zajeti do dva kilograma ogljikovega dioksida v 30.000 kilometrih vožnje, je ocenila ekipa iz Eindhovna. Čeprav gre za relativno malo količino, potrebovali bi vsaj 12 takšnih avtomobilov, ki bi morali prevoziti 30.000 kilometrov, da bi vsrkali enako količino plina kot povprečno drevo v enem letu, študentje upajo, da bodo v prihodnosti izboljšali filter in povečali njegovo zmogljivost.&nbsp;</p><p></p><!----><!----><!----><!----><onl-article-embed class="ng-star-inserted"><!----><div class="callout callout--medium callout--basic callout--action ng-star-inserted"><div class="callout__icon"><onl-icons><svg class="icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" aria-hidden="true"><title>icon-food-cookie</title><g>
            <circle cx="16" cy="3" r="1"></circle>
            <circle cx="21" cy="5" r="1"></circle>
            <path d="M21.453,9.998C20.854,9.617,20.644,10,20,10c-0.982,0-1.828-0.739-1.967-1.718
                c-0.047-0.332-0.258-0.618-0.56-0.762c-0.303-0.144-0.656-0.127-0.944,0.045C16.047,7.853,15.531,8,15,8c-1.654,0-3-1.346-3-3
                c0-0.507,0.138-1.005,0.41-1.48c0.182-0.317,0.176-0.709-0.016-1.02c-0.191-0.312-0.531-0.496-0.902-0.476
                C6.17,2.293,2,6.675,2,12c0,5.515,4.486,10,10,10s10-4.485,10-10C22,11.314,22.03,10.365,21.453,9.998z M5,10c0-1.656,1.344-3,3-3
                c1.656,0,3,1.344,3,3c0,1.656-1.344,3-3,3C6.344,13,5,11.656,5,10z M11,19c-0.553,0-1-0.447-1-1s0.447-1,1-1s1,0.447,1,1
                S11.553,19,11,19z M14,15c-0.553,0-1-0.447-1-1s0.447-1,1-1s1,0.447,1,1S14.553,15,14,15z M19,16c-0.553,0-1-0.447-1-1
                c0-0.552,0.447-1,1-1s1,0.448,1,1C20,15.553,19.553,16,19,16z"></path>
        </g></svg></onl-icons></div><div class="callout__content"> Za ogled vsebine z družbenih omrežij omogoči piškotke družbenih omrežij. <a class="button secondary small callout__button">Omogoči piškotke</a></div></div><!----></onl-article-embed><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p>Upajo tudi, da bo v prihodnosti možno &nbsp;preprosto izprazniti na polnilnih postajah. <i>"Naš končni cilj je ustvariti bolj trajnostno prihodnost,"</i> je poudaril Lahaije. Električni in trajnostni avtomobil ima športen videz. V tem je nekaj metaforike, pravijo študentje, saj avtomobilsko industrijo čaka velik športni izziv. Navsezadnje mora cestni promet postati veliko bolj trajnosten. <strong>Nikki Okkels</strong>, ki je sodelovala pri projektu pojasnjuje: <i>"Panogo želimo spodbuditi tako, da pokažemo, kaj vse je že mogoče. Če lahko 35 študentov v enem letu oblikuje, razvije in izdela skoraj ogljično nevtralen avtomobil, so tudi priložnosti in možnosti za industrijo."</i></p><p><strong>Poteka evropski teden mobilnosti&nbsp;</strong></p><p></p><!----><!----><!----><!----><!----><!----><!----><onl-article-connected class="ng-star-inserted"><a onlexternalurl="" class="thumb-list thumb-list--article not-link" href="/e-mobilnost/se-priblizujemo-tocki-ko-avtomobil-ne-bo-vec-kralj.html"><div class="thumb-list__image"><img srcset="https://images.24ur.com/media//images/80x80/Jun2022/e309bc3885552128b3cb_62739466.jpg?v=1654077460"></div><div class="thumb-list__content"><div><div class="label thumb-list__label">PREBERI ŠE</div></div><div><strong class="thumb-list__link">Se približujemo točki, ko avtomobil ne bo več kraljeval na cesti? </strong></div></div></a></onl-article-connected><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p>Tudi v Sloveniji obeležujemo evropski teden mobilnosti. <i>"Vsak dan se na naših cestah kuhajo podnebne spremembe, prihaja do prometnih nesreč, se prižigajo rdeče luči zaradi naraščajočih številk obolelih in vrstijo neprespane noči zaradi hrupa. Za vsemi temi škodljivimi posledicami se skriva motoriziran promet, ki znižuje kakovost življenja in povečuje tveganja za številne neljube učinke," </i>ob evropskem tednu mobilnosti opozarjajo na Ministrstvu za infrastrukturo.&nbsp;</p><p></p><!----><!----><!----><!----><!----><!----><!----><onl-article-connected class="ng-star-inserted"><a onlexternalurl="" class="thumb-list thumb-list--article not-link" href="/e-mobilnost/ce-bi-vsi-kolesarili-kot-nizozemci-bi-lahko-prihranili-700-milijonov-ton-emisij.html"><div class="thumb-list__image"><img srcset="https://images.24ur.com/media//images/80x80/Feb2019/fe194a465e_62209910.jpg?v=1662445728"></div><div class="thumb-list__content"><div><div class="label thumb-list__label">PREBERI ŠE</div></div><div><strong class="thumb-list__link">'Če bi vsi kolesarili kot Nizozemci, bi lahko prihranili 700 milijonov ton emisij'</strong></div></div></a></onl-article-connected><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p>V Evropskem tednu mobilnosti, ki je osrednja kampanja Evropske komisije za spodbujanje čistega in trajnostnega mestnega prevoza, se bodo med 16. in 22. septembrom aktivnosti odvijale v približno 3000 mestih v več kot 40 državah, tudi v Ukrajini, so objavili v Bruslju. Kot je poročala <i>STA</i>, dejavnosti po vsej Evropi vključujejo dan brez avtomobila, kolesarske festivale, razstave električnih vozil in delavnice. Letošnji dogodek sovpada tudi s konferenco o dnevih&nbsp;mobilnosti&nbsp;v mestih, ki bo od 20. do 22. septembra v češkem Brnu in po spletu. Hkrati poteka tudi kampanja prometne varnosti evropske mreže prometne policije, namenjena zmanjšanju števila smrtnih žrtev na evropskih cestah. &nbsp;Evropska komisarka za promet <strong>Adina Valean </strong>je dejala, da ima vsako mesto svoje posebnosti in da so najboljše rešitve tiste, ki najbolje služijo njegovim prebivalcem. Mesta s sodelovanje v Evropskem tednu&nbsp;mobilnosti&nbsp;dokazujejo svojo zavezanost boljši prometni infrastrukturi in storitvam za boljše povezovanje državljanov, je poudarila.</p><p><strong>En dan bodo potniki lahko brezplačno potovali z vlakom</strong></p><p>V okviru Evropskega tedna&nbsp;mobilnosti&nbsp;bo železniški potniški promet v četrtek brezplačen, je napovedal infrastrukturni minister <strong>Bojan Kumer.</strong> "<i>Vse vabim k uporabi vlakov, pa ne samo v četrtek, ampak skozi celo leto," j</i>e dejal.&nbsp;</p><p></p><!----><!----><!----><!----><div id="contextual" style="display: none; position: absolute;"></div></onl-article-body><!----><onl-banner cssclass="banner banner--article banner-M3"><!----></onl-banner><onl-article-related class="ng-star-inserted"><div class="related-articles"><div class="post__wrap-to-edge"><h6 class="gradient-title gradient-title--post">Sorodni članki</h6></div><div class="related-articles__container"><div class="related-articles__column ng-star-inserted"><a onlexternalurl="" class="thumb-list related-articles__item" href="/beseda-o-zemlji/kje-v-prestolnici-je-najbolj-onesnazen-zrak.html"><!----><div class="thumb-list__content related-articles__content"><h2 class="related-articles__title thumb-list__link">'Nevarno' dihanje: kje v prestolnici je zrak najbolj onesnažen z NO2? </h2><!----></div></a></div><div class="related-articles__column ng-star-inserted"><a onlexternalurl="" class="thumb-list related-articles__item" href="/e-mobilnost/za-srecnejso-in-bolj-zdravo-evropo-mora-promet-temeljiti-na-elektricnih-avtomobilih.html"><!----><div class="thumb-list__content related-articles__content"><h2 class="related-articles__title thumb-list__link">'Za srečnejšo in bolj zdravo Evropo mora promet temeljiti na električnih avtomobilih'</h2><!----></div></a></div><div class="related-articles__column ng-star-inserted"><a onlexternalurl="" class="thumb-list related-articles__item" href="/e-mobilnost/eea-cestni-promet-mora-na-poti-k-trajnosti-prestaviti-v-visjo-prestavo.html"><!----><div class="thumb-list__content related-articles__content"><h2 class="related-articles__title thumb-list__link">EEA: Cestni promet mora na poti k trajnosti prestaviti v višjo prestavo</h2><!----></div></a></div><div class="related-articles__column ng-star-inserted"><a onlexternalurl="" class="thumb-list related-articles__item" href="/zelena-energija/onesnazenost-zraka-zaradi-prometa-ljubljana-28-od-36-mest.html"><!----><div class="thumb-list__content related-articles__content"><h2 class="related-articles__title thumb-list__link">Zmanjševanje emisij iz prometa: Ljubljana 28. med 36 evropskimi mesti </h2><!----></div></a></div><div class="related-articles__column ng-star-inserted"><a onlexternalurl="" class="thumb-list related-articles__item" href="/zelena-energija/francoski-solarni-avtodom.html"><!----><div class="thumb-list__content related-articles__content"><h2 class="related-articles__title thumb-list__link">'Sončna hiša na kolesih': trajnostna kreacija skupine nizozemskih študentov</h2><!----></div></a></div><!----></div></div></onl-article-related><!----></div><!----><div class="article__box-outside ng-star-inserted"><onl-outbrain><!----></onl-outbrain></div><!----><onl-microsite><div class="microsites"><div class="focus"><div class="focus__item ng-star-inserted"><onl-last-article><a rel="noopener noreferrer" target="_blank" class="focus__label label label--201 label--expanded ng-star-inserted" href="https://24ur.com/novice/">NOVICE</a><a rel="noopener noreferrer" target="_blank" class="focus__content card-overlay ng-star-inserted" href="https://www.24ur.com/novice/slovenija/zazivel-bo-portal-za-primerjavo-cen-osnovnih-zivil.html"><div class="focus__title"> Primerjava cen živil: med najcenejšo in najdražjo košarico 11 evrov razlike </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Sep2022/2a23b6b24efb8d38dc64_62827529.jpg?v=4ba2&amp;fop=fp:0.48:0.42"></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></onl-last-article></div><div class="focus__item ng-star-inserted"><onl-last-article><a rel="noopener noreferrer" target="_blank" class="focus__label label label--6 label--expanded ng-star-inserted" href="https://24ur.com/sport/">ŠPORT</a><a rel="noopener noreferrer" target="_blank" class="focus__content card-overlay ng-star-inserted" href="https://www.24ur.com/sport/motogp/espargaro-ponosen-sem-na-potek-sezone-nikoli-nisem-izgubil-upanja.html"><div class="focus__title"> Espargaro: Ponosen sem na potek sezone, nikoli nisem izgubil upanja </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Sep2022/b1572329d4dd229b0ec1_62827599.jpg?v=8b04&amp;fop=fp:0.48:0.31"></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></onl-last-article></div><div class="focus__item ng-star-inserted"><onl-last-article><a rel="noopener noreferrer" target="_blank" class="focus__label label label--202 label--expanded ng-star-inserted" href="https://24ur.com/popin/">POP IN</a><a rel="noopener noreferrer" target="_blank" class="focus__content card-overlay ng-star-inserted" href="https://www.24ur.com/popin/tuja-scena/enrique-iglesias-delil-posnetek-na-katerem-poljublja-obozevalko.html"><div class="focus__title"> Enrique Iglesias delil posnetek, na katerem poljublja oboževalko </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Sep2022/b156f5f9b54e367fdb4c_62827586.jpg?v=5283&amp;fop=fp:0.28:0.21"></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></onl-last-article></div><div class="focus__item ng-star-inserted"><onl-last-article><a rel="noopener noreferrer" target="_blank" class="focus__label label label--418 label--expanded ng-star-inserted" href="https://24ur.com/tv-oddaje/">TV ODDAJE</a><a rel="noopener noreferrer" target="_blank" class="focus__content card-overlay ng-star-inserted" href="https://www.24ur.com/tv-oddaje/kmetija/druzina-evforicna-zaradi-selitve-v-hiso-tam-jih-pricaka-strasen-nered.html"><div class="focus__title"> Družina evforična zaradi selitve v hišo, tam jih pričaka strašen nered  </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Sep2022/b9336786bb09fda76ff6_62827557.jpg?v=6005&amp;fop=fp:0.34:0.32"></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></onl-last-article></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--10010" href="https://vizita.si">VIZITA.SI</a><a onlexternalurl="" class="focus__content card-overlay" href="https://vizita.si/leksikon/najslabsa-hrana-za-visok-krvni-tlak.html"><div class="focus__title"> Če imate visok krvni tlak, se izogibajte tej ... </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Sep2022/777b6202d9d552ae9e2e_62823469.jpg?v=6873&amp;fop=fp:0.50:0.42"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--30009" href="https://okusno.je">OKUSNO.JE</a><a onlexternalurl="" class="focus__content card-overlay" href="https://okusno.je/recept/v-pecici-pecena-svinjina-z-omako"><div class="focus__title"> Izvrstna mesna jed iz pečice </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Jan2019/408b535ed2_62189452.jpg?v=bf6b&amp;fop=fp:0.44:0.41"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--10002" href="https://www.zadovoljna.si">ZADOVOLJNA.SI</a><a onlexternalurl="" class="focus__content card-overlay" href="https://www.zadovoljna.si/traci/oddaje/kmetija-tezave-stanovalcev-v-hlevu-se-kar-vrstijo.html"><div class="focus__title"> Manja: 'Imam zgodovino mentalnih bolezni, Kmetija ... </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Sep2022/09e471249d8a9fe98dd5_62827160.jpg?v=50ec&amp;fop=fp:0.60:0.45"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--30001" href="https://www.moskisvet.com">MOSKISVET.COM</a><a onlexternalurl="" class="focus__content card-overlay" href="https://www.moskisvet.com/zabava/intervju/tara-zupancic-na-kuhinjski-mizi-sem-pocela-vse-od-ucenja-nalog-ustvarjanja-pa-se-cesa-smeh.html"><div class="focus__title"> Tara Zupančič: ''Verjetno smo vas ženske naredile ... </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Aug2020/d6b79291df18b8022009_62447229.jpg?v=4bfb&amp;fop=fp:0.61:0.30"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--10001" href="https://www.bibaleze.si">BIBALEZE.SI</a><a onlexternalurl="" class="focus__content card-overlay" href="https://www.bibaleze.si/5ka/kako-lahko-starsi-pomagate-vasim-solarjem.html"><div class="focus__title"> Kako lahko starši pomagate vašim šolarjem? </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Apr2022/a14ec37fceed5e0fb4c9_62713960.jpg?v=c04f&amp;fop=fp:0.56:0.45"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--10012" href="https://cekin.si">CEKIN.SI</a><a onlexternalurl="" class="focus__content card-overlay" href="https://cekin.si/novice/britanski-kralj-karel-iii-duchy-originals.html"><div class="focus__title"> Ste vedeli, da je Charles ustanovil podjetje? </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Oct2010/60549486.jpg?v=3edb&amp;fop=fp:0.56:0.41"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--30002" href="https://www.dominvrt.si">DOMINVRT.SI</a><a onlexternalurl="" class="focus__content card-overlay" href="https://www.dominvrt.si/rubrika/roze-vrt/vrt/smrdljivec-stenica-invazija-hisa.html"><div class="focus__title"> Kako se znebiti smrdljivih vsiljivcev? </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Sep2020/2e531f3d892976f23b5d_62460635.jpg?v=e966&amp;fop=fp:0.40:0.49"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--30001" href="https://www.moskisvet.com">MOSKISVET.COM</a><a onlexternalurl="" class="focus__content card-overlay" href="https://www.moskisvet.com/fit/kdaj-in-kaj-jesti-po-vadbi.html"><div class="focus__title"> To morate storiti takoj po vadbi </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Sep2022/ed78a0589dac07ad1321_62827155.jpg?v=b325&amp;fop=fp:0.59:0.66"></div></div></a></div><!----></div></div></onl-microsite><onl-banner cssclass="banner banner--default banner--video"><!----></onl-banner><onl-banner cssclass="banner banner--below"><!----></onl-banner><onl-article-comments id="onl-article-comments" class="ng-star-inserted"><!----></onl-article-comments><!----></article><aside class="sidebar"><div class="sidebar__content"><onl-sidebar class="ng-star-inserted"><!----><!----><!----><onl-banner cssclass="banner banner--sidebar" class="ng-star-inserted"><!----></onl-banner><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><onl-poll class="box-list__column ng-star-inserted"><div class="sidebar__box onl-poll-box ng-star-inserted"><form novalidate="" class="ng-untouched ng-pristine ng-valid"><div class="box"><div class="box__header"><h6 class="bg-primary800 text-white text-17 px-18 py-12 font-bold">Anketa</h6><a class="label label--box not-link mr-10" href="/ankete"> ARHIV ANKET <onl-icons><svg class="icon icon-text-document" id="Layer_1" data-name="Layer 1" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M7.33486 2.15876L6.44065 3.05292C6.22901 3.26456 6.22901 3.60772 6.44065 3.81941L14.6018 12L6.44065 20.1806C6.22901 20.3922 6.22901 20.7354 6.44065 20.9471L7.33486 21.8413C7.5465 22.0529 7.88965 22.0529 8.10134 21.8413L17.5594 12.3833C17.771 12.1716 17.771 11.8285 17.5594 11.6168L8.10134 2.15876C7.88965 1.94708 7.5465 1.94708 7.33486 2.15876Z"></path></svg></onl-icons></a></div><div class="ng-star-inserted"><picture onllazyimage=""><source media="(min-width: 1200px)" data-srcset="https://images.24ur.com/media/images/300x160/May2022/72b9bbca493bad93e462_62730190.jpg?v=32db&amp;fop=fp:0.45:0.31"><source media="(min-width: 1024px)" data-srcset="https://images.24ur.com/media/images/580x191/May2022/72b9bbca493bad93e462_62730190.jpg?v=32db&amp;fop=fp:0.45:0.31"><source media="(min-width: 640px)" data-srcset="https://images.24ur.com/media/images/991x400/May2022/72b9bbca493bad93e462_62730190.jpg?v=32db&amp;fop=fp:0.45:0.31"><source data-srcset="https://images.24ur.com/media/images/607x324/May2022/72b9bbca493bad93e462_62730190.jpg?v=32db&amp;fop=fp:0.45:0.31"><img alt="Ste že posadili kakšno drevo?" data-src="https://images.24ur.com/media/images/300x160/May2022/72b9bbca493bad93e462_62730190.jpg?v=32db&amp;fop=fp:0.45:0.31"></picture></div><!----><div class="box__content box__content--body poll ng-star-inserted"><h3 class="poll__title">Ste že posadili kakšno drevo?</h3><fieldset class="form poll__fields"><div class="form__field ng-star-inserted"><div class="poll__left"><input type="radio" class="form__radio ng-untouched ng-pristine ng-valid" id="answer_48549"></div><div class="poll__right"><label for="answer_48549">da</label></div></div><div class="form__field ng-star-inserted"><div class="poll__left"><input type="radio" class="form__radio ng-untouched ng-pristine ng-valid" id="answer_48550"></div><div class="poll__right"><label for="answer_48550">ne</label></div></div><div class="form__field ng-star-inserted"><div class="poll__left"><input type="radio" class="form__radio ng-untouched ng-pristine ng-valid" id="answer_48551"></div><div class="poll__right"><label for="answer_48551">osebno ne, a sem doniral/a za zasaditev</label></div></div><!----></fieldset><!----><div class="poll__buttons small button-group ng-star-inserted"><button onlloader="" disabled=""><span tabindex="0" class="button secondary button--disabled"><span class="button__label">Moški</span><div class="absolute-center">
            <div class="button__loader"></div>
            <div class="button__success"></div></div></span></button><button onlloader="" disabled=""><span tabindex="0" class="button secondary button--disabled"><span class="button__label">Ženska</span><div class="absolute-center">
            <div class="button__loader"></div>
            <div class="button__success"></div></div></span></button></div><!----></div><!----><!----><div class="poll__footer ng-star-inserted"><a class="icon-details icon-details--post thumb-list not-link" href="/trajnostno/zlata-olimpijka-posadila-200-sadik-macesna-in-divje-cesnje.html"><div class="thumb-list__image"><onl-icons><svg class="icon poll__icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>document</title><path class="path1" d="M25.6 1.6h-19.2c-0.885 0-1.6 0.715-1.6 1.6v25.6c0 0.883 0.715 1.6 1.6 1.6h19.2c0.885 0 1.6-0.717 1.6-1.6v-25.6c0-0.883-0.715-1.6-1.6-1.6zM24 27.2h-16v-22.4h16v22.4zM20.8 8h-9.6v3.2h9.6v-3.2zM20.8 20.8h-9.6v3.2h9.6v-3.2zM20.8 14.4h-9.6v3.2h9.6v-3.2z"></path></svg></onl-icons></div><div class="thumb-list__content"><span class="icon-details__value">Zlata olimpijka posadila 200 sadik dreves, da bi izničila svoj ogljični odtis</span></div></a></div><!----></div></form></div><!----></onl-poll><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><onl-banner cssclass="banner banner--sidebar" class="ng-star-inserted"><!----></onl-banner><!----><!----><!----><!----><!----><!----><!----><onl-articles-most-viewed class="ng-star-inserted"><div class="sidebar__box"><ul class="tabs tabs--justified tabs--half"><li class="is-active"><a class="tabs__button"> Najbolj brani </a></li><li class=""><a class="tabs__button"> Priporočeni </a></li></ul><div class="tabs__content"><div class="tabs__panel is-active"><ul class="menu menu--vertical tabs__list"><li class="ng-star-inserted"><a onlexternalurl="" href="/e-mobilnost/nizozemski-studenti-izdelali-avtomobil-ki-med-voznjo-zajema-ogljik.html" class="menu__link tabs__link"><span class="tabs__simple-link">Nizozemski študenti izdelali avtomobil, ki med vožnjo zajema ogljik</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="/neraziskana-pot-propada.html" class="menu__link tabs__link"><span class="tabs__simple-link">Neraziskana pot k propadu</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="/e-mobilnost/se-priblizujemo-tocki-ko-avtomobil-ne-bo-vec-kralj.html" class="menu__link tabs__link"><span class="tabs__simple-link">Se približujemo točki, ko avtomobil ne bo več kraljeval na cesti? </span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="/podnebne-spremembe/svet-na-robu-petih-podnebnih-katastrof-hkrati.html" class="menu__link tabs__link"><span class="tabs__simple-link">Svet na robu petih podnebnih katastrof hkrati</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="/beseda-o-zemlji/kje-v-prestolnici-je-najbolj-onesnazen-zrak.html" class="menu__link tabs__link tabs__link--last"><span class="tabs__simple-link">'Nevarno' dihanje: kje v prestolnici je zrak najbolj onesnažen z NO2? </span><!----></a></li><!----></ul></div><div class="tabs__panel"><ul class="menu menu--vertical tabs__list"><li class="ng-star-inserted"><a onlexternalurl="" href="https://www.24ur.com/novice/tujina/deli-portorika-in-dominikanske-republike-brez-elektrike-in-pitne-vode.html" class="menu__link tabs__link"><span class="tabs__simple-link">Deli Portorika in Dominikanske republike brez elektrike in pitne vode</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="https://www.24ur.com/sport/nogomet/senegalski-nogometas-krsil-protidopinska-pravila-pod-vprasajem-je-nastop-na-sp.html" class="menu__link tabs__link"><span class="tabs__simple-link">Senegalec kršil protidopinška pravila, pod vprašajem je nastop na SP</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="https://www.24ur.com/novice/tujina/nesrecni-datum-za-mehiko-tretji-potres-na-isti-dan-v-37-letih.html" class="menu__link tabs__link"><span class="tabs__simple-link">Nesrečni datum za Mehiko: tretji potres na isti dan v 37 letih</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="https://www.24ur.com/novice/crna-kronika/voznik-ob-prevracanju-traktorja-padel-iz-kabine-in-na-kraju-nesrece-umrl.html" class="menu__link tabs__link"><span class="tabs__simple-link">Voznik ob prevračanju traktorja padel iz kabine in na kraju nesreče umrl</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="https://www.24ur.com/novice/slovenija/po-zamenjavi-bolnikov-svet-bolnisnice-o-odstopu-vodstva.html" class="menu__link tabs__link tabs__link--last"><span class="tabs__simple-link">Po zamenjavi bolnikov svet bolnišnice o odstopu vodstva </span><!----></a></li><!----></ul></div></div></div></onl-articles-most-viewed><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><onl-banner cssclass="banner banner--sidebar" class="ng-star-inserted"><!----></onl-banner><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><onl-magick-box class="ng-star-inserted"><!----></onl-magick-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><onl-last-article class="ng-star-inserted"><!----><!----><!----><!----><!----><div class="sidebar__box ng-star-inserted"><div class="fashion-advice flex flex-col"><a class="group bg-primary1000 text-white text-16 px-18 py-12 font-bold cursor-pointer fill-current flex flex-row justify-between relative transition" href="https://okusno.je/triki-in-nasveti/zero-waste/"><div class="text-white hover:text-white relative z-20"> ZERO WASTE </div><div class="flex justify-center items-center transition relative z-20"><onl-icons class="fill-current text-white"><svg class="flex w-20 h-20" id="Layer_1" data-name="Layer 1" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M7.33486 2.15876L6.44065 3.05292C6.22901 3.26456 6.22901 3.60772 6.44065 3.81941L14.6018 12L6.44065 20.1806C6.22901 20.3922 6.22901 20.7354 6.44065 20.9471L7.33486 21.8413C7.5465 22.0529 7.88965 22.0529 8.10134 21.8413L17.5594 12.3833C17.771 12.1716 17.771 11.8285 17.5594 11.6168L8.10134 2.15876C7.88965 1.94708 7.5465 1.94708 7.33486 2.15876Z"></path></svg></onl-icons></div><div class="absolute pin z-10 bg-black opacity-0 group-hover:opacity-10 transition"></div></a><a class="box__content--fashion" href="https://okusno.je/triki-in-nasveti/zero-waste/kako-porabiti-kislo-smetano-tukaj-so-nasi-predlogi.html"><div onllazyimage="" class="box-overlay__img flex justify-center"><img src="https://images.24ur.com/media/images/300x200/Oct2017/5c5ea20db6_61990624.jpg?v=78b8&amp;fop=fp:0.47:0.47"></div><div class="bg-primary1000 text-white text-17 px-18 py-12 font-bold cursor-pointer">Kako porabiti kislo smetano? Tukaj so naši predlogi</div></a></div></div><!----><!----><!----><!----><!----></onl-last-article><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></onl-sidebar><!----></div></aside></div><onl-banner cssclass="banner banner--desktop banner--bottom" class="ng-star-inserted"><!----></onl-banner><div class="back-top ng-star-inserted"><a href="#top"><div class="back-top__arrow"></div></a></div><!----><!----><!----><!----><!----></onl-article><!----></div><onl-footer class="ng-tns-c107-0 ng-star-inserted"><footer class="footer"><div class="footer__container"><div class="footer__column"><h6>SEKCIJE</h6><ul class="menu menu--vertical menu--footer"><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/e-mobilnost">E-mobilnost</a></li><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/pametni-dom">Pametni dom</a></li><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/zelena-energija">Zelena energija</a></li><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/trajnostno">Trajnostno</a></li><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/ekologija">Ekologija</a></li><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/beseda-o-zemlji">Beseda o Zemlji</a></li><!----></ul></div><div class="footer__column"><h6>OSTALE POVEZAVE</h6><ul class="menu menu--vertical"><li><a routerlink="/vsebine/urednistvo" routerlinkactive="active" class="menu__link menu__link--footer menu__link--first" href="/vsebine/urednistvo">Uredništvo</a></li><li><a routerlink="/vsebine/oglasevanje" routerlinkactive="active" class="menu__link menu__link--footer" href="/vsebine/oglasevanje">Oglaševanje</a></li><li><a href="http://proplus.24ur.com/" target="_blank" rel="noopener" class="menu__link menu__link--footer">PRO PLUS</a></li><li><a href="https://www.24ur.com/s/7nCpzM" target="_blank" rel="noopener" class="menu__link menu__link--footer">Splošni pogoji</a></li><li><a href="https://www.24ur.com/s/T4RWBj" target="_blank" rel="noopener" class="menu__link menu__link--footer">Moderiranje</a></li><li><a routerlink="/vsebine/piskotki" routerlinkactive="active" class="menu__link menu__link--footer" href="/vsebine/piskotki">Piškotki</a></li><li><a href="http://www.24ur.com/s/hf72Vq" target="_blank" rel="noopener" class="menu__link menu__link--footer">Politika zasebnosti</a></li><li><a href="http://www.24ur.com/s/HHjbvG" target="_blank" rel="noopener" class="menu__link menu__link--footer">Pravila ravnanja za zaščito otrok</a></li><li><span class="menu__link menu__link--footer">ISSN 2784-4676</span></li></ul></div><div class="footer__column footer__column--logo"><a href="/"><img src="assets/img/zelenigenij-logo.svg" class="footer__logo"></a></div></div><div><div class="container container--column"><div class="text-center text-black60"> ©Časzazemljo.si, Vse pravice pridržane <!----></div></div></div></footer></onl-footer><!----><div class="ng-tns-c107-0"></div></div></div><div class="named-router-wrapper ng-tns-c107-0 ng-trigger ng-trigger-fadeInOut" style="opacity:0;z-index:-1;background:none;"><router-outlet name="modal" class="ng-tns-c107-0"></router-outlet><!----></div><div class="back-top ng-tns-c107-0"><div class="back-top__arrow ng-tns-c107-0"></div></div></onl-root>

        <span id="sso_container"></span>
        

        <script src="/assets/js/ua-parser.min.js"></script>
        <script src="/assets/js/bootstrap_v2.js?v=36-0" id="bootstrap-script" data-appversion="0"></script>
        <script src="/assets/js/bootstrap_local.js?v=35-0"></script>
    <script src="runtime-es2015.7bfd5b0017b386efc240.js" type="module"></script><script src="runtime-es5.7bfd5b0017b386efc240.js" nomodule="" defer=""></script><script src="polyfills-es5.66ce2efdbd530df161d3.js" nomodule="" defer=""></script><script src="polyfills-es2015.f252a7ccbb171051a21c.js" type="module"></script><script src="scripts.75afab424756f03a0894.js" defer=""></script><script src="main-es2015.8d2ac463315435213664.js" type="module"></script><script src="main-es5.8d2ac463315435213664.js" nomodule="" defer=""></script>

<script id="my-app-state" type="application/json">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</script></body></html>