<!DOCTYPE html><html lang="sl"><head>
        <meta charset="utf-8">
        <base href="/">

        <title>Iz reke Tigris zaradi ekstremne suše 'pokukalo' starodavno mesto - Časzazemljo.si</title>

        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="icon" type="image/x-icon" href="/assets/favicons/favicon.ico">
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="/assets/favicons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/assets/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="manifest" href="/assets/favicons/manifest.json">
        <link rel="alternate" type="application/rss+xml" title="Caszazemljo.si RSS" href="https://Caszazemljo.si/rss">
        <meta name="theme-color" content="#ffffff">
        <style type="text/css">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</style>

        <link rel="dns-prefetch" href="//gql.24ur.si">
        <link rel="dns-prefetch" href="//ads.24ur.si">
        <link rel="dns-prefetch" href="//images.24ur.si">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//script.dotmetrics.net">

        <!-- Google Analytics -->
        <script async="" src="https://www.googletagmanager.com/gtag/js"></script>
    <style>@charset "UTF-8";:root{--ls-primary-lighter:#fcfdf8;--ls-primary-light:#e9f3d0;--ls-primary:#a5cd39;--ls-primary-dark:#90b52e;--ls-primary-darker:#86a82b;}html{box-sizing:border-box;font-size:100%;}*,:after,:before{box-sizing:inherit;}body.default{margin:0;padding:0;background:#e9e4e1;font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:400;line-height:1.2;color:#2e2b28;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.default{}.default *,.default :after,.default :before{box-sizing:border-box;border:0 solid;}.default *,.default :after,.default :before{border-color:currentColor;}.default *,.default :after,.default :before{--tw-shadow:0 0 #0000;}.default *,.default :after,.default :before{--tw-ring-inset:var(--tw-empty, );--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,0.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000;}.default :-ms-input-placeholder{color:#6f6f6f;}.default ::placeholder{color:#6f6f6f;}.default .loader{position:absolute;top:0;left:0;right:0;bottom:0;width:100%;height:100%;background:#f1f1f1;}.default .loader__item{width:56px;height:56px;border:8px solid #a5cd39;border-right-color:transparent;border-radius:50%;position:relative;animation:loader-rotate 1s linear infinite;top:50%;margin:-28px auto 0;}.default .loader__item:after{content:"";width:8px;height:8px;background:#a5cd39;border-radius:50%;position:absolute;top:-1px;left:33px;}@keyframes loader-rotate{0%{transform:rotate(0);}to{transform:rotate(1turn);}}</style><style>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</style><link rel="stylesheet" href="styles.3f97f68023154a9d8079.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.3f97f68023154a9d8079.css"></noscript><style ng-transition="my-app">:root{--ls-primary-lighter:#e8eaf5;--ls-primary-light:#c4c8e5;--ls-primary:#404faf;--ls-primary-dark:#364395;--ls-primary-darker:#323e8a}.cookies{position:fixed;bottom:0;left:0;width:100%;z-index:999;color:#fff;padding:1rem 0 0;background:#1a265b;border-top:3px solid #a5cd39;box-shadow:0 -3px 15px 0 rgba(0,0,0,.1)}@media print,screen and (min-width:64em){.cookies{padding:1rem 0 0}}.cookies .cookies__title{margin-bottom:.5rem}.cookies .cookies__title span{color:#fff;font-size:1.5rem;font-weight:700}.cookies p{font-weight:400;-webkit-font-smoothing:antialiased;box-sizing:inherit;font-size:.8rem;line-height:1.6;text-rendering:optimizeLegibility;color:hsla(0,0%,100%,.85);margin:0}.cookies p a{color:#a5cd39!important;border-bottom:1px solid #a5cd39}.cookies p a:hover{color:#aed24d!important;border-bottom:1px solid i!important}.cookies .cookie__icon{position:absolute;bottom:-42px;right:-50px;top:unset;width:164px;height:164px;fill:hsla(0,0%,100%,.1);z-index:1;transform:rotate(260deg)}.cookies .cookies__content{width:100%;border-right:none;border-bottom:none;display:flex;flex-flow:column;align-items:stretch;position:relative;z-index:2;margin-bottom:1rem;padding:0}@media print,screen and (min-width:64em){.cookies .cookies__content{flex-flow:row;align-items:center}}.cookies .cookies__content .cookies__left{width:100%;padding:0 1rem}@media print,screen and (min-width:64em){.cookies .cookies__content .cookies__left{padding:0 2rem 0 0}}.cookies .cookies__content .cookies__left .cookies__text{position:relative;max-height:130px;-ms-overflow-y:hidden;overflow-y:hidden}@media print,screen and (min-width:64em){.cookies .cookies__content .cookies__left .cookies__text{max-height:100%;-ms-overflow-y:visible;overflow-y:visible}}.cookies .cookies__content .cookies__left .cookies__text.overlay__open{max-height:100%;padding-bottom:3rem}.cookies .cookies__content .cookies__left .cookies__text.overlay__open .cookies__text--overlay{background:transparent;height:34px;bottom:0;top:unset}.cookies .cookies__content .cookies__left .cookies__text .cookies__text--overlay{position:absolute;width:100%;height:100%;top:0;left:0;display:flex;align-items:flex-end;background:#292929;background:linear-gradient(0deg,#292929 20%,rgba(41,41,41,0));filter:progid:DXImageTransform.Microsoft.gradient(startColorstr="#292929",endColorstr="#292929",GradientType=1)}@media print,screen and (min-width:64em){.cookies .cookies__content .cookies__left .cookies__text .cookies__text--overlay{display:none}}.cookies .cookies__content .cookies__left .cookies__text .cookies__text--overlay .button{background-color:transparent!important;margin-bottom:0}.cookies .cookies__content .cookies__right{min-width:240px;flex-shrink:0;display:flex;flex-flow:column;align-items:center;padding:1rem}@media print,screen and (min-width:64em){.cookies .cookies__content .cookies__right{padding:1rem 0 1rem 1rem}}.cookies .cookies__content .cookies__right .button{display:flex;flex-flow:row;align-items:center;justify-content:center;-webkit-font-smoothing:antialiased;box-sizing:inherit;text-decoration:none;vertical-align:middle;margin:0 0 .625rem;font-family:inherit;border:1px solid transparent;border-radius:0;transition:background-color .25s ease-out,color .25s ease-out;font-size:.9rem;line-height:1;text-align:center;cursor:pointer;background-color:#a5cd39;color:#fff;font-weight:500;text-transform:uppercase;position:relative;width:100%;padding:.75rem 1rem}.cookies .cookies__content .cookies__right .button:first-of-type{padding:1.2rem 1rem}.cookies .cookies__content .cookies__right .button:last-of-type{margin-bottom:0;background-color:#fff;color:rgba(0,0,0,.8)}.cookies .cookies__content .cookies__right .button:last-of-type:hover{background-color:#f2f2f2}.cookies .cookies__content .cookies__right .button .chevron__icon{margin-left:.25rem;width:14px}.cookies .cookies__content .cookies__right .button .chevron__icon--open{transform:rotate(90deg)}</style><script class="structured-data-org" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Časzazemljo.si","legalName":"Časzazemljo.si","url":"https://zelenigenij.24ur.com","logo":"https://images.24ur.com/media/images/original/Dec2021/baa4476785fc7ed75f19_62661176.jpg?v=1639393820","contactPoint":{"@type":"ContactPoint","contactType":"Informativni program 24Ur","telephone":"[+386 1 589 32 52]","email":"info@pop-tv.si"},"sameAs":[]}</script><meta property="fb:app_id" content="794542514241309"><meta name="twitter:site" content=""><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Iz reke Tigris zaradi ekstremne suše 'pokukalo' starodavno mesto"><meta name="twitter:description" content="Suša v Iraku je razkrila ruševine približno 3.400 let starega mesta, ki so se pojavile, ko se je drastično izpraznil zbiralnik vode. Kot ugotavljajo arheologi, je bilo mesto porušeno okoli časa vladanja egiptovskega kralja Tutankamona.  "><meta name="twitter:image" content="https://images.24ur.com/media/images/1024x576/Jun2022/5a1d5610f38688d0ad37_62740368.jpg?v=59bf&amp;fop=fp:0.51:0.35"><meta property="og:type" content="article"><meta property="og:title" content="Iz reke Tigris zaradi ekstremne suše 'pokukalo' starodavno mesto"><meta property="og:description" content="Suša v Iraku je razkrila ruševine približno 3.400 let starega mesta, ki so se pojavile, ko se je drastično izpraznil zbiralnik vode. Kot ugotavljajo arheologi, je bilo mesto porušeno okoli časa vladanja egiptovskega kralja Tutankamona.  "><meta property="og:image" content="https://images.24ur.com/media/images/1024x576/Jun2022/5a1d5610f38688d0ad37_62740368.jpg?v=59bf&amp;fop=fp:0.51:0.35"><meta property="og:url" content="https://caszazemljo.si/beseda-o-zemlji/iz-reke-tigris-zaradi-suse-pokukalo-starodavno-mesto.html"><meta name="description" content="Suša v Iraku je razkrila ruševine približno 3.400 let starega mesta, ki so se pojavile, ko se je drastično izpraznil zbiralnik vode. Kot ugotavljajo arheologi, je bilo mesto porušeno okoli časa vladanja egiptovskega kralja Tutankamona.  "><meta name="keywords" content="tigris, suša"><meta name="onl:frontId" content="0"><meta name="onl:articleId" content="4342938"><meta name="onl:sectionId" content="35714"><meta name="onl:siteId" content="30057"><script class="structured-data" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://24ur.com"},"headline":"Iz reke Tigris zaradi ekstremne suše 'pokukalo' starodavno mesto","image":["https://images.24ur.com/media/images/1500x1000/Jun2022/5a1d5610f38688d0ad37_62740368.jpg?v=59bf&fop=fp:0.51:0.35"],"datePublished":"Sun Jun 05 2022 09:19:00 GMT+0200 (Central European Summer Time)","dateModified":"Sun Jun 05 2022 09:19:46 GMT+0200 (Central European Summer Time)","author":{"@type":"Person","name":"Anja Kralj"},"publisher":{"@type":"Organization","name":"Caszazemljo","logo":{"@type":"ImageObject","url":"https://images.24ur.com/media/images/original/Dec2021/baa4476785fc7ed75f19_62661176.jpg?v=1639393820"}}}</script><script id="dotmetrics_door" src="https://script.dotmetrics.net/door.js?id=13172"></script></head>

    <body class="default ubuntu">
        <div id="fb-root"></div>
        <onl-root class="ng-tns-c107-0" ng-version="12.2.12"><div class="off-canvas-wrapper takeover-base onl-allow-takeover-click ng-tns-c107-0"><div id="offCanvas" data-off-canvas="" class="off-canvas position-left is-transition-push is-closed ng-tns-c107-0"><button aria-label="Close menu" type="button" data-close="" class="close-button close-button--light ng-tns-c107-0"><onl-icons class="ng-tns-c107-0"><svg class="icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>cross</title><path class="path1" d="M22.957 23.758c-0.75 0.75-1.966 0.75-2.715 0l-4.242-4.848-4.242 4.846c-0.75 0.75-1.966 0.75-2.715 0-0.75-0.75-0.75-1.966 0-2.715l4.413-5.040-4.414-5.043c-0.75-0.75-0.75-1.965 0-2.715s1.965-0.75 2.715 0l4.243 4.85 4.242-4.85c0.75-0.75 1.965-0.75 2.715 0s0.75 1.966 0 2.715l-4.413 5.043 4.413 5.040c0.75 0.75 0.75 1.966 0 2.717z"></path></svg></onl-icons></button><div class="offcanvas__top ng-tns-c107-0"><div class="offcanvas__login ng-tns-c107-0"><!----><div class="ng-tns-c107-0 ng-star-inserted"><a queryparamshandling="merge" preservefragment="" rel="nofollow" class="offcanvas__thumb-holder ng-tns-c107-0" href="/registracija"><img src="/assets/img/avatar.png" alt="avatar" class="offcanvas__thumb ng-tns-c107-0"><div class="offcanvas__username ng-tns-c107-0"> Še nimaš računa? </div></a><a rel="nofollow" class="button primary expanded small button--nested ng-tns-c107-0" href="/prijava">PRIJAVI SE</a></div><!----></div></div><ul class="menu menu--vertical offcanvas__menu ng-tns-c107-0"><li class="ng-tns-c107-0"><a class="menu__link offcanvas__link section-home ng-tns-c107-0">DOMOV</a></li><!----></ul></div><div data-off-canvas-content="" class="off-canvas-content lg:mt-145 ng-tns-c107-0"><div class="container px-6 mb-12 ng-tns-c107-0"><onl-cookie class="ng-tns-c107-0"><!----></onl-cookie></div><onl-header class="onl-allow-takeover-click ng-tns-c107-0 ng-star-inserted"><header class="header fixed w-full right-0 left-0 top-0 z-1200"><div class="container container--column container--header"><div class="header__main"><nav class="header__nav header__nav--left"><a href="#" data-open="offCanvas" class="header__main-link header__main-link--left header__main-link--hamburger"><onl-icons><svg class="icon icon--button" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>hamburger</title><path class="path1" d="M26.24 14.4h-20.48c-0.883 0-0.96 0.715-0.96 1.6s0.077 1.6 0.96 1.6h20.48c0.883 0 0.96-0.715 0.96-1.6s-0.077-1.6-0.96-1.6zM26.24 20.8h-20.48c-0.883 0-0.96 0.715-0.96 1.6s0.077 1.6 0.96 1.6h20.48c0.883 0 0.96-0.715 0.96-1.6s-0.077-1.6-0.96-1.6zM5.76 11.2h20.48c0.883 0 0.96-0.715 0.96-1.6s-0.077-1.6-0.96-1.6h-20.48c-0.883 0-0.96 0.715-0.96 1.6s0.077 1.6 0.96 1.6z"></path></svg></onl-icons></a><a routerlink="/" class="header__main-link header__main-link--left header__main-link--home" href="/"><onl-icons><svg class="icon icon--button" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>home</title><path class="path1" d="M29.875 17.6h-2.675v9.6c0 0.712-0.31 1.6-1.6 1.6h-6.4v-9.6h-6.4v9.6h-6.4c-1.29 0-1.6-0.888-1.6-1.6v-9.6h-2.675c-0.957 0-0.752-0.518-0.096-1.197l12.838-12.851c0.312-0.323 0.722-0.483 1.133-0.499 0.411 0.016 0.821 0.174 1.133 0.499l12.837 12.85c0.658 0.68 0.862 1.198-0.094 1.198z"></path></svg></onl-icons></a></nav><a routerlink="/" class="header__logo" href="/"><img src="/assets/img/zelenigenij-logo.svg?v=100" alt="zelenigenij-logo" class="header__logo-svg"></a><nav class="header__nav header__nav--right"><div class="header__dropdown-wrapper"><!----><!----></div><a data-toggle="login" queryparamshandling="merge" preservefragment="" rel="nofollow" class="header__main-link header__main-link--login ng-star-inserted" href="/prijava?returnUrl=%2Fbeseda-o-zemlji%2Fiz-reke-tigris-zaradi-suse-pokukalo-starodavno-mesto.html"><onl-icons><svg class="icon icon--button" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>user</title><path class="path1" d="M21.333 10.667c0 2.946-2.388 5.333-5.333 5.333s-5.333-2.388-5.333-5.333c0-2.946 2.388-5.333 5.333-5.333s5.333 2.388 5.333 5.333z"></path>
        <path class="path2" d="M16 18.667c-8.133 0-10.667 5.333-10.667 5.333v2.667h21.333v-2.667c0 0-2.533-5.333-10.667-5.333z"></path></svg></onl-icons></a><!----><a href="#" class="header__main-link header-search"><onl-icons><svg class="icon icon--button" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>search</title><path class="path1" d="M28.072 24.747l-6.046-6.046c0.912-1.496 1.437-3.256 1.437-5.136 0-5.467-4.738-10.203-10.205-10.203-5.467-0.002-9.898 4.43-9.898 9.898 0 5.466 4.738 10.203 10.203 10.203 1.819 0 3.52-0.494 4.984-1.35l6.078 6.082c0.595 0.594 1.56 0.594 2.154 0l1.509-1.509c0.594-0.594 0.378-1.344-0.216-1.938zM6.406 13.259c0-3.786 3.067-6.853 6.851-6.853 3.786 0 7.158 3.371 7.158 7.158 0 3.784-3.069 6.853-6.853 6.853-3.786-0.002-7.157-3.374-7.157-7.158z"></path></svg></onl-icons></a><div class="search-input"><form novalidate="" class="search-input__form ng-untouched ng-pristine ng-valid"><div class="search-input__close"><onl-icons><svg class="icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>circle-with-cross</title><path class="path1" d="M16 2.56c-7.422 0-13.44 6.018-13.44 13.44s6.018 13.44 13.44 13.44 13.44-6.018 13.44-13.44c0-7.422-6.018-13.44-13.44-13.44zM23.662 20.898l-2.766 2.766-4.896-4.898-4.898 4.896-2.766-2.766 4.899-4.896-4.898-4.898 2.766-2.765 4.896 4.896 4.898-4.898 2.766 2.766-4.899 4.898 4.898 4.898z"></path></svg></onl-icons></div><input type="text" placeholder="Vnesite iskalni niz" name="q" class="search-input__field ng-untouched ng-pristine ng-valid" value=""><div class="search-input__right"><button type="submit" name="btn_search" class="search-input__submit"></button><onl-icons><svg class="icon icon--button search-input__icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>search</title><path class="path1" d="M28.072 24.747l-6.046-6.046c0.912-1.496 1.437-3.256 1.437-5.136 0-5.467-4.738-10.203-10.205-10.203-5.467-0.002-9.898 4.43-9.898 9.898 0 5.466 4.738 10.203 10.203 10.203 1.819 0 3.52-0.494 4.984-1.35l6.078 6.082c0.595 0.594 1.56 0.594 2.154 0l1.509-1.509c0.594-0.594 0.378-1.344-0.216-1.938zM6.406 13.259c0-3.786 3.067-6.853 6.851-6.853 3.786 0 7.158 3.371 7.158 7.158 0 3.784-3.069 6.853-6.853 6.853-3.786-0.002-7.157-3.374-7.157-7.158z"></path></svg></onl-icons></div></form></div></nav></div><nav class="header__sub bg-primary800"><a class="header__sub-link section-35709 ng-star-inserted" href="/e-mobilnost">E-mobilnost </a><!----><a class="header__sub-link section-35710 ng-star-inserted" href="/pametni-dom">Pametni dom </a><!----><a class="header__sub-link section-35711 ng-star-inserted" href="/zelena-energija">Zelena energija </a><!----><a class="header__sub-link section-35712 ng-star-inserted" href="/trajnostno">Trajnostno </a><!----><a class="header__sub-link section-35713 ng-star-inserted" href="/ekologija">Ekologija </a><!----><a class="header__sub-link section-35714 header__sub-link--active ng-star-inserted" href="/beseda-o-zemlji">Beseda o Zemlji </a><!----><!----></nav></div></header></onl-header><!----><onl-ticker class="onl-allow-takeover-click ng-tns-c107-0 ng-tns-c101-1"><div class="container container--column onl-allow-takeover-click ng-tns-c101-1"><div class="ticker ng-tns-c101-1"><div class="ticker__wrapper ng-tns-c101-1"><a href="https://www.24ur.com" target="_blank" rel="noopener noreferrer" class="ticker__logo ng-tns-c101-1"><img src="assets/img/24ur-white.svg" class="ticker__logo-svg ng-tns-c101-1"></a><div class="ticker__marquee ng-tns-c101-1"><!----></div></div></div></div></onl-ticker><div style="min-height: 800px;" class="ng-tns-c107-0"><router-outlet class="ng-tns-c107-0"></router-outlet><onl-article class="onl-allow-takeover-click ng-star-inserted"><onl-banner class="ng-star-inserted"><!----></onl-banner><div class="container container--column ng-star-inserted"><onl-banner cssclass="banner banner--default banner--video"><!----></onl-banner></div><div class="container container--content ng-star-inserted"><!----><article class="article"><div class="post ng-star-inserted"><!----><span class="label label--post">BESEDA O ZEMLJI</span><!----><h1 class="post__title">Iz reke Tigris zaradi ekstremne suše 'pokukalo' starodavno mesto</h1><div class="post__info"><span class="ng-star-inserted"> Anja Kralj <span>/</span></span><!----> 05.06.2022, 9:19 </div><div class="post__details"><div class="social-icons post__social"><a target="_blank" rel="noopener" class="social-icons__link social-icons__link--facebook" href="https://www.facebook.com/dialog/feed?app_id=794542514241309&amp;link=https://caszazemljo.si/beseda-o-zemlji/iz-reke-tigris-zaradi-suse-pokukalo-starodavno-mesto.html&amp;picture=https://images.24ur.com/media/images/1024x576/Jun2022/5a1d5610f38688d0ad37_62740368.jpg?v=59bf&amp;fop=fp:0.51:0.35&amp;name=Iz reke Tigris zaradi ekstremne suše 'pokukalo' starodavno mesto&amp;caption=Časzazemljo.si&amp;description=Suša v Iraku je razkrila ruševine približno 3.400 let starega mesta, ki so se pojavile, ko se je drastično izpraznil zbiralnik vode. Kot ugotavljajo arheologi, je bilo mesto porušeno okoli časa vladanja egiptovskega kralja Tutankamona.  &amp;redirect_uri=https://caszazemljo.si/beseda-o-zemlji/iz-reke-tigris-zaradi-suse-pokukalo-starodavno-mesto.html&amp;display=popup"><onl-icons><svg class="icon icon-facebook" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>facebook</title><path class="path1" d="M27.2 1.6h-22.4c-1.76 0-3.2 1.44-3.2 3.2v22.4c0 1.762 1.44 3.2 3.2 3.2h11.2v-11.2h-3.2v-3.96h3.2v-3.28c0-3.462 1.939-5.894 6.026-5.894l2.885 0.003v4.168h-1.915c-1.59 0-2.195 1.194-2.195 2.301v2.704h4.109l-0.909 3.958h-3.2v11.2h6.4c1.76 0 3.2-1.438 3.2-3.2v-22.4c0-1.76-1.44-3.2-3.2-3.2z"></path></svg></onl-icons></a><a target="_blank" rel="noopener" class="social-icons__link social-icons__link--twitter" href="https://twitter.com/intent/tweet?text=Iz reke Tigris zaradi ekstremne suše 'pokukalo' starodavno mesto https://caszazemljo.si/beseda-o-zemlji/iz-reke-tigris-zaradi-suse-pokukalo-starodavno-mesto.html"><onl-icons><svg class="icon icon-twitter" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>twitter</title><path class="path1" d="M27.706 9.994c0.013 0.259 0.018 0.522 0.018 0.781 0 7.984-6.075 17.187-17.184 17.187-3.413 0-6.586-1-9.259-2.715 0.474 0.056 0.954 0.085 1.44 0.085 2.832 0 5.435-0.966 7.501-2.584-2.642-0.050-4.874-1.794-5.642-4.194 0.368 0.069 0.747 0.106 1.136 0.106 0.552 0 1.086-0.072 1.592-0.21-2.763-0.557-4.845-2.997-4.845-5.925 0-0.026 0-0.050 0-0.075 0.814 0.453 1.747 0.725 2.736 0.757-1.621-1.085-2.688-2.931-2.688-5.029 0-1.106 0.298-2.144 0.819-3.037 2.978 3.656 7.43 6.059 12.45 6.312-0.102-0.443-0.155-0.902-0.155-1.378 0-3.334 2.702-6.037 6.038-6.037 1.738 0 3.307 0.731 4.41 1.906 1.374-0.272 2.667-0.774 3.835-1.466-0.451 1.41-1.41 2.594-2.656 3.341 1.222-0.147 2.384-0.469 3.469-0.95-0.81 1.213-1.834 2.275-3.014 3.125z"></path></svg></onl-icons></a></div><div class="post__comments"><a class="icon-details icon-details--post"><onl-icons><svg class="icon icon-print icon-details__icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>print</title><path class="path1" d="M2.402 9.6h27.2c0.912 0 0.763-0.973 0.309-1.131-0.456-0.158-5.509-2.069-6.39-2.069h-1.12v-4.8h-12.8v4.8h-1.118c-0.88 0-5.934 1.91-6.389 2.069s-0.603 1.131 0.309 1.131zM30.4 11.2h-28.8c-0.88 0-1.6 0.72-1.6 1.6v8c0 0.882 0.72 1.6 1.6 1.6h3.653l-1.411 8h24.318l-1.413-8h3.653c0.882 0 1.6-0.718 1.6-1.6v-8c0-0.88-0.718-1.6-1.6-1.6zM7.365 27.2l1.917-11.205h13.438l1.918 11.205h-17.274z"></path></svg></onl-icons><span class="icon-details__value">Natisni</span></a><a class="icon-details icon-details--post ng-star-inserted"><onl-icons><svg class="icon icon-message icon-details__icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>message</title><path class="path1" d="M28.8 9.6v11.2c0 1.76-1.44 3.2-3.2 3.2h-6.4v4.8l-6.4-4.8h-6.4c-1.762 0-3.2-1.44-3.2-3.2v-11.2c0-1.76 1.438-3.2 3.2-3.2h19.2c1.76 0 3.2 1.44 3.2 3.2z"></path></svg></onl-icons><span class="icon-details__value">0</span></a><!----></div></div><div class="post__summary">Suša v Iraku je razkrila ruševine približno 3.400 let starega mesta, ki so se pojavile, ko se je drastično izpraznil zbiralnik vode. Kot ugotavljajo arheologi, je bilo mesto porušeno okoli časa vladanja egiptovskega kralja Tutankamona.  </div><onl-banner cssclass="banner banner--article banner--468x468"><!----></onl-banner><onl-banner cssclass="banner banner--728x90 banner--desktop banner--article"><!----></onl-banner><!----><onl-article-body class="post__body dev-article-contents"><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p></p><p></p><!----><!----><!----><onl-article-gallery class="ng-star-inserted"><!----><div class="gallery ng-star-inserted"><div class="gallery__header"><h2 class="gallery__title"><onl-icons><svg class="icon icon--primary icon--text" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>images</title><path class="path1" d="M27.4 9.872l-3.274-9.016c-0.242-0.666-0.952-1.019-1.582-0.787l-21.757 7.941c-0.63 0.23-0.949 0.955-0.706 1.621l3.45 9.506v-5.093c0-2.301 1.837-4.171 4.096-4.171h5.749l6.856-4.813 3.966 4.813h3.202zM30.781 12.8h-23.154c-0.672 0-1.219 0.534-1.219 1.243v15.072c0.002 0.71 0.549 1.285 1.219 1.285h23.154c0.672 0 1.219-0.574 1.219-1.285v-15.072c0-0.709-0.547-1.243-1.219-1.243zM28.8 27.2h-19.2v-3.2l3.174-6.429 4.429 5.498 4.157-4.259 5.341-1.928 2.099 5.518v4.8z"></path></svg></onl-icons> FOTOGALERIJA </h2><div class="gallery__counter"> 1 / 4 </div></div><div><div class="swiper-wrapper-server"><div class="gallery__slide"><div class="media media--gallery"><div class="media__object ng-star-inserted"><img class="gallery__image" src="https://images.24ur.com/media/images/900xX/Jun2022/98dd0fe5f0cab12aa99f_62740367.jpg?v=f2f2"><figcaption class="gallery__caption">Ruševine starodavnega mesta</figcaption><span class="gallery__author ng-star-inserted">FOTO: Universities of Freiburg and Tübingen KAO</span><!----></div><!----></div></div></div><button class="gallery__prev"><onl-icons><svg class="icon" id="Layer_1" data-name="Layer 1" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>chevron-left</title><path d="M16.6651 21.8412L17.5593 20.947C17.771 20.7354 17.771 20.3922 17.5593 20.1805L9.39823 12L17.5593 3.81942C17.771 3.60778 17.771 3.26462 17.5593 3.05294L16.6651 2.15873C16.4535 1.94709 16.1103 1.94709 15.8987 2.15873L6.44065 11.6168C6.22901 11.8284 6.22901 12.1716 6.44065 12.3833L15.8987 21.8413C16.1103 22.0529 16.4535 22.0529 16.6651 21.8412Z"></path></svg></onl-icons></button><button class="gallery__next"><onl-icons><svg class="icon" id="Layer_1" data-name="Layer 1" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M7.33486 2.15876L6.44065 3.05292C6.22901 3.26456 6.22901 3.60772 6.44065 3.81941L14.6018 12L6.44065 20.1806C6.22901 20.3922 6.22901 20.7354 6.44065 20.9471L7.33486 21.8413C7.5465 22.0529 7.88965 22.0529 8.10134 21.8413L17.5594 12.3833C17.771 12.1716 17.771 11.8285 17.5594 11.6168L8.10134 2.15876C7.88965 1.94708 7.5465 1.94708 7.33486 2.15876Z"></path></svg></onl-icons></button></div><div class="gallery-thumbs"><div class="gallery-thumbs__container"><div class="swiper-wrapper-server ng-star-inserted"><div class="gallery__slide"><div class="gallery-thumbs__column ng-star-inserted"><div class="gallery-thumbs__item gallery-thumbs__item--active"><img src="https://images.24ur.com/media/images/180x100/Jun2022/98dd0fe5f0cab12aa99f_62740367.jpg?v=f2f2"></div></div><div class="gallery-thumbs__column ng-star-inserted"><div class="gallery-thumbs__item"><img src="https://images.24ur.com/media/images/180x100/Jun2022/9020dd8bb5157a63770f_62740366.jpg?v=f2f2"></div></div><div class="gallery-thumbs__column ng-star-inserted"><div class="gallery-thumbs__item"><img src="https://images.24ur.com/media/images/180x100/Jun2022/5a1d5610f38688d0ad37_62740368.jpg?v=59bf&amp;fop=fp:0.51:0.35"></div></div><!----></div></div><!----></div></div></div><!----></onl-article-gallery><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p>Skupina nemških in kurdskih arheologov je znova odkrila 3400 let staro mesto s palačo in več večjimi stavbami. Naselje se je iz vode pojavilo ob jezu Mosul v začetku tega leta, saj je gladina vode zaradi izjemne suše v Iraku hitro padala, so v sporočilu za javnost ta teden pojasnili arheologi, ki so sodelovali pri odkritju.&nbsp;</p><p>Večina Iraka se v zadnjih letih bori s hudo sušo, zato so ljudje in živali obupani v iskanju vode, ki jo nujno potrebujejo za življenje. Posledično se je zbiralnik za največjim jezom v državi Mosulskim izrazito izpraznil, poroča <i>Independent. </i>Irak je namreč ena izmed držav na svetu, ki so jih podnebne spremembe najbolj prizadele.&nbsp;</p><p></p><!----><!----><!----><!----><!----><!----><!----><onl-article-connected class="ng-star-inserted"><a onlexternalurl="" class="thumb-list thumb-list--article not-link" href="/beseda-o-zemlji/postaja-pod-vodo-priljubljeno-spansko-zeleznisko-linijo-pozira-morje.html"><div class="thumb-list__image"><img srcset="https://images.24ur.com/media//images/80x80/Apr2022/ad44af4395a11be275b7_62711930.jpg?v=1649446936"></div><div class="thumb-list__content"><div><div class="label thumb-list__label">PREBERI ŠE</div></div><div><strong class="thumb-list__link">Postaja 'Pod vodo': Priljubljeno špansko železniško linijo 'požira' morje</strong></div></div></a></onl-article-connected><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p>Zlasti jug države že več mesecev trpi zaradi hude suše. Da bi preprečili uničenje pridelkov, so tako od decembra iz najpomembnejšega iraškega zbiralnika vode črpali velike količine vode. Zato pa so se razkrila območja, ki so običajno pod vodo, pojasnjujejo arheologi. Na eni lokaciji je suša tako na veselje arheologov znova odkrila 3400 let stare ruševine mesta. Najdba se nahaja &nbsp;v Kemuneju v regiji Kurdistan v Iraku. Kot je sporočila ekipa arheologov, gre za ostanke mesta iz kraljestva Mitani, ki je v bronasti dobi nekaj sto let vladalo današnjemu severnemu Iraku in Siriji. &nbsp;</p><p></p><!----><!----><!----><!----><!----><!----><onl-article-image class="ng-star-inserted"><!----><onl-article-image-normal class="ng-star-inserted"><figure class="figure figure--full"><a rel="nofollow" href="/beseda-o-zemlji/iz-reke-tigris-zaradi-suse-pokukalo-starodavno-mesto.html(modal:p/image/62740369)" class="ng-star-inserted"><picture><div class="figure__zoom"><img src="/assets/img/icons/picture-zoom.svg" class="zoom-icon absolute"></div><source media="(min-width: 1280px)" srcset="https://images.24ur.com/media/images/820xX/Jun2022/a265c14781b68bc658c5_62740369.jpg?v=f2f2"><source media="(min-width: 1024px)" srcset="https://images.24ur.com/media/images/810xX/Jun2022/a265c14781b68bc658c5_62740369.jpg?v=f2f2"><source media="(min-width: 640px)" srcset="https://images.24ur.com/media/images/948xX/Jun2022/a265c14781b68bc658c5_62740369.jpg?v=f2f2"><source srcset="https://images.24ur.com/media/images/564xX/Jun2022/a265c14781b68bc658c5_62740369.jpg?v=f2f2"><img alt="Ruševine starodavnega mesta" src="https://images.24ur.com/media/images/820xX/Jun2022/a265c14781b68bc658c5_62740369.jpg?v=f2f2"></picture></a><!----><!----><!----><figcaption class="figure__caption ng-star-inserted"><span class="figure__text ng-star-inserted">Ruševine starodavnega mesta</span><!----><span class="figure__author ng-star-inserted">FOTO: Universities of Freiburg and Tübingen KAO</span><!----></figcaption><!----></figure></onl-article-image-normal><!----><!----></onl-article-image><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p>V začetku tega leta so tako odkrili dokaze o velikem mestu, vključno s skladiščnim kompleksom, industrijsko zgradbo in utrdbami. Našli so tudi glinene lonce s klinopisi. &nbsp;Sušne razmere v letu 2018 so na tem mestu tako že začasno razkrile palačo, ki pa jo je pozneje znova preplavila voda, zato je morala arheološka ekipatokrat &nbsp;delati hitro in popisati najdbe v zelo kratkem času, saj niso vedeli, kdaj se bo vodna gladina znova dvignila in znova ’potopila’ mesto. &nbsp;Da bi zaščitili ruševine, je ekipa arheologov mesto zasula z gramozom in ga prekrila s posebno ponjavo. Zbiralnik se je zdaj znova napolnil in starodavno mesto je znova pod vodo, so pojasnili. Domnevajo, da je mesto okoli leta 1350 pred našim štetjem uničil potres.&nbsp;</p><p></p><!----><!----><!----><!----><!----><!----><onl-article-image class="ng-star-inserted"><!----><onl-article-image-normal class="ng-star-inserted"><figure class="figure figure--full"><a rel="nofollow" href="/beseda-o-zemlji/iz-reke-tigris-zaradi-suse-pokukalo-starodavno-mesto.html(modal:p/image/62740366)" class="ng-star-inserted"><picture><div class="figure__zoom"><img src="/assets/img/icons/picture-zoom.svg" class="zoom-icon absolute"></div><source media="(min-width: 1280px)" srcset="https://images.24ur.com/media/images/820xX/Jun2022/9020dd8bb5157a63770f_62740366.jpg?v=f2f2"><source media="(min-width: 1024px)" srcset="https://images.24ur.com/media/images/810xX/Jun2022/9020dd8bb5157a63770f_62740366.jpg?v=f2f2"><source media="(min-width: 640px)" srcset="https://images.24ur.com/media/images/948xX/Jun2022/9020dd8bb5157a63770f_62740366.jpg?v=f2f2"><source srcset="https://images.24ur.com/media/images/564xX/Jun2022/9020dd8bb5157a63770f_62740366.jpg?v=f2f2"><img alt="Ruševine starodavnega mesta" src="https://images.24ur.com/media/images/820xX/Jun2022/9020dd8bb5157a63770f_62740366.jpg?v=f2f2"></picture></a><!----><!----><!----><figcaption class="figure__caption ng-star-inserted"><span class="figure__text ng-star-inserted">Ruševine starodavnega mesta</span><!----><span class="figure__author ng-star-inserted">FOTO: Universities of Freiburg and Tübingen KAO</span><!----></figcaption><!----></figure></onl-article-image-normal><!----><!----></onl-article-image><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p>Odkar je bil jez v Mosulu zgrajen, se je ta soočal z občasnimi težavami, pojavljajo se pomisleki glede njegove varnosti. Strokovnjaki so že prej opozarjali na njegovo stabilnost –&nbsp;če bi se zrušil, bi namreč lahko ogrozil prebivalce in povzročil katastrofalne poplave po reki Tigris vse do Bagdada, svarijo.</p><p><strong>Spomnimo: Sušna obdobja po svetu vedno daljša in intenzivnejša</strong></p><p></p><!----><!----><!----><!----><!----><!----><!----><onl-article-connected class="ng-star-inserted"><a onlexternalurl="" class="thumb-list thumb-list--article not-link" href="/ekologija/stevilo-sus-in-dolzina-susnega-obdobja-sta-se-od-leta-2000-povecala-za-29-odstotkov.html"><div class="thumb-list__image"><img srcset="https://images.24ur.com/media//images/80x80/May2022/fc4173414f12def86527_62728417.jpg?v=1652280433"></div><div class="thumb-list__content"><div><div class="label thumb-list__label">PREBERI ŠE</div></div><div><strong class="thumb-list__link">Število suš in dolžina sušnega obdobja sta se od leta 2000 povečala za 29 odstotkov</strong></div></div></a></onl-article-connected><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><p onlcontextualbanner="" class="ng-star-inserted"></p><p>Tako število suš kot dolžina sušnega obdobja sta se od leta 2000 po svetu povečala za kar 29 odstotkov, je razvidno iz letošnjega poročila ZN. Poročilo ocenjuje, da je gospodarska škoda, ki so jo povzročile suše, samo v letih med 1998 in 2017 znašala približno 124 milijard dolarjev, smo že poročali.</p><p><i>"Zemlja se izsušuje, rodovitna tla pa se spreminjajo v prah,"</i>&nbsp;je opozoril izvršni sekretar Konvencije ZN o boju proti dezertifikaciji (UNCCD)&nbsp;<strong>Ibrahim Thiaw</strong>&nbsp;in pri tem naznanil, da so suše med največjimi grožnjami trajnostnemu razvoju, zlasti v državah v razvoju.</p><p>Toda medtem ko so kritično pomanjkanje vode, izguba rodovitne zemlje in dolgotrajna suša doslej prizadeli predvsem nerazvite države, na primer v afriški regiji Sahel, pa so sedaj vedno pogosteje prizadete tudi razvite države. Glede na ugotovitve poročila bi v prihodnosti lahko med 4,8 in 5,7 milijarde ljudi živelo na območjih, kjer bi vsaj en mesec na leto primanjkovalo vode, trenutno pa to že velja za 3,6 milijarde ljudi.&nbsp;</p><p></p><!----><!----><!----><!----><div id="contextual" style="display: none; position: absolute;"></div></onl-article-body><div class="ng-star-inserted"><!----></div><!----><onl-banner cssclass="banner banner--article banner-M3"><!----></onl-banner><onl-article-related class="ng-star-inserted"><div class="related-articles"><div class="post__wrap-to-edge"><h6 class="gradient-title gradient-title--post">Sorodni članki</h6></div><div class="related-articles__container"><div class="related-articles__column ng-star-inserted"><a onlexternalurl="" class="thumb-list related-articles__item" href="/ekologija/stevilo-sus-in-dolzina-susnega-obdobja-sta-se-od-leta-2000-povecala-za-29-odstotkov.html"><!----><div class="thumb-list__content related-articles__content"><h2 class="related-articles__title thumb-list__link">Število suš in dolžina sušnega obdobja sta se od leta 2000 povečala za 29 odstotkov</h2><!----></div></a></div><div class="related-articles__column ng-star-inserted"><a onlexternalurl="" class="thumb-list related-articles__item" href="/beseda-o-zemlji/jezero-urmia-v-iranu.html"><!----><div class="thumb-list__content related-articles__content"><h2 class="related-articles__title thumb-list__link">Presihanje Urmijskega jezera: 'Smo na točki preloma'</h2><!----></div></a></div><!----></div></div></onl-article-related><!----></div><!----><div class="article__box-outside ng-star-inserted"><onl-outbrain><!----></onl-outbrain></div><!----><onl-microsite><div class="microsites"><div class="focus"><div class="focus__item ng-star-inserted"><onl-last-article><a rel="noopener noreferrer" target="_blank" class="focus__label label label--1084 label--expanded ng-star-inserted" href="https://24ur.com/novice/">NOVICE</a><a rel="noopener noreferrer" target="_blank" class="focus__content card-overlay ng-star-inserted" href="https://www.24ur.com/novice/tujina/ukrajina/resitev-je-referendum-nadzorovati-pa-bi-ga-moralo-tisoce-inspektorjev.html"><div class="focus__title"> 'Rešitev je referendum.' Nadzorovati pa bi ga moralo 'tisoče inšpektorjev' </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Jun2022/3f27fbad014bd00f3252_62740835.jpg?v=b805&amp;fop=fp:0.44:0.61"></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></onl-last-article></div><div class="focus__item ng-star-inserted"><onl-last-article><a rel="noopener noreferrer" target="_blank" class="focus__label label label--6 label--expanded ng-star-inserted" href="https://24ur.com/sport/">ŠPORT</a><a rel="noopener noreferrer" target="_blank" class="focus__content card-overlay ng-star-inserted" href="https://www.24ur.com/sport/motogp/espargaro-favorit-za-zmago-poznam-fante-ki-imajo-boljse-moznosti.html"><div class="focus__title"> VN Katalonije: Najhitreje se je 'ogreval' Vinales, tik za njim Bastianini </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/May2022/4ff9267d6c60a99c1bcc_62737419.jpg?v=044f&amp;fop=fp:0.50:0.61"></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></onl-last-article></div><div class="focus__item ng-star-inserted"><onl-last-article><a rel="noopener noreferrer" target="_blank" class="focus__label label label--418 label--expanded ng-star-inserted" href="https://24ur.com/popin/">POP IN</a><a rel="noopener noreferrer" target="_blank" class="focus__content card-overlay ng-star-inserted" href="https://www.24ur.com/tv-oddaje/znan-obraz-ima-svoj-glas/glasuj-za-svojega-favorita_2.html"><div class="focus__title"> Glasujte za svojega favorita </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/May2022/08b11b62896898822229_62737798.jpg?v=8c34&amp;fop=fp:0.45:0.59"></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></onl-last-article></div><div class="focus__item ng-star-inserted"><onl-last-article><a rel="noopener noreferrer" target="_blank" class="focus__label label label--418 label--expanded ng-star-inserted" href="https://24ur.com/tv-oddaje/">TV ODDAJE</a><a rel="noopener noreferrer" target="_blank" class="focus__content card-overlay ng-star-inserted" href="https://www.24ur.com/tv-oddaje/znan-obraz-ima-svoj-glas/glasuj-za-svojega-favorita_2.html"><div class="focus__title"> Glasujte za svojega favorita </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/May2022/08b11b62896898822229_62737798.jpg?v=8c34&amp;fop=fp:0.45:0.59"></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></onl-last-article></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--10010" href="https://vizita.si">VIZITA.SI</a><a onlexternalurl="" class="focus__content card-overlay" href="https://vizita.si/leksikon/smrdljiv-vonj-urina.html"><div class="focus__title"> Kdaj je vonj urina razlog za skrb? </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Jun2022/8bb34a09902fc7b1b8a8_62740900.jpg?v=0576&amp;fop=fp:0.49:0.38"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--30009" href="https://okusno.je">OKUSNO.JE</a><a onlexternalurl="" class="focus__content card-overlay" href="https://okusno.je/recept/cesnjeve-rezine-brez-peke"><div class="focus__title"> Sočna poletna sladica brez peke </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Jun2021/ceffe51e8ef280a18424_62570674.jpg?v=1c34&amp;fop=fp:0.46:0.43"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--10002" href="https://www.zadovoljna.si">ZADOVOLJNA.SI</a><a onlexternalurl="" class="focus__content card-overlay" href="https://www.zadovoljna.si/horoskop/ribe-bodo-nemocne-ovne-caka-zanimiv-teden.html"><div class="focus__title"> Ribe bodo nemočne, ovne čaka zanimiv teden </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Mar2022/937cc6b1dfc9315194f1_62696338.jpg?v=0f8f&amp;fop=fp:0.53:0.44"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--30001" href="https://www.moskisvet.com">MOSKISVET.COM</a><a onlexternalurl="" class="focus__content card-overlay" href="https://www.moskisvet.com/tehnologija/eticni-heker.html"><div class="focus__title"> Kriminal, ki vedno bolj cveti: povečal se je za ... </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Jun2022/3758364000ba19f2fbba_62740588.jpg?v=6fbf&amp;fop=fp:0.60:0.35"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--10001" href="https://www.bibaleze.si">BIBALEZE.SI</a><a onlexternalurl="" class="focus__content card-overlay" href="https://www.bibaleze.si/rubrika/malcek/kako-odvajati-otroka-od-plenick.html"><div class="focus__title"> Kdaj je najboljši čas za odvajanje od plenic? </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Jul2020/309486333ccc50eb324b_62443711.jpg?v=6a8c"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--10012" href="https://cekin.si">CEKIN.SI</a><a onlexternalurl="" class="focus__content card-overlay" href="https://cekin.si/zaposlitev/zaposleni/neizplacan-regres.html"><div class="focus__title"> Takšno kazen lahko dobi delodajalec za neizplačan ... </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Apr2022/29447ba3bba721d1a0e8_62719026.jpg?v=b658&amp;fop=fp:0.65:0.38"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--30002" href="https://www.dominvrt.si">DOMINVRT.SI</a><a onlexternalurl="" class="focus__content card-overlay" href="https://www.dominvrt.si/roze-vrt/vrt/kumaricna-pepelasta-plesen.html"><div class="focus__title"> Tako se znebite kumarične plesni </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Jul2020/1245459beacdce9fbb9d_62440589.jpg?v=41ea&amp;fop=fp:0.40:0.49"></div></div></a></div><div class="focus__item ng-star-inserted"><a target="_blank" class="label label--expanded focus__label label--30001" href="https://www.moskisvet.com">MOSKISVET.COM</a><a onlexternalurl="" class="focus__content card-overlay" href="https://www.moskisvet.com/potovanja/top-3-destinacije-nemcije-ki-morajo-na-vas-seznam-izletov.html"><div class="focus__title"> Top 3 destinacije, ki morajo na vaš seznam izletov </div><div class="focus__content--img"><div class="media focus__thumb card-overlay__img-noBg"><img onllazyimage="" alt="" class="media__object" data-src="https://images.24ur.com/media/images/476x229/Jun2022/593a093472f6b3625c60_62739523.jpg?v=f4a6&amp;fop=fp:0.46:0.50"></div></div></a></div><!----></div></div></onl-microsite><onl-banner cssclass="banner banner--default banner--video"><!----></onl-banner><onl-banner cssclass="banner banner--below"><!----></onl-banner><onl-article-comments id="onl-article-comments" class="ng-star-inserted"><!----></onl-article-comments><!----></article><aside class="sidebar"><div class="sidebar__content"><onl-sidebar class="ng-star-inserted"><!----><!----><!----><onl-banner cssclass="banner banner--sidebar" class="ng-star-inserted"><!----></onl-banner><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><onl-poll class="box-list__column ng-star-inserted"><div class="sidebar__box onl-poll-box ng-star-inserted"><form novalidate="" class="ng-untouched ng-pristine ng-valid"><div class="box"><div class="box__header"><h6 class="bg-primary800 text-white text-17 px-18 py-12 font-bold">Anketa</h6><a class="label label--box not-link mr-10" href="/ankete"> ARHIV ANKET <onl-icons><svg class="icon icon-text-document" id="Layer_1" data-name="Layer 1" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M7.33486 2.15876L6.44065 3.05292C6.22901 3.26456 6.22901 3.60772 6.44065 3.81941L14.6018 12L6.44065 20.1806C6.22901 20.3922 6.22901 20.7354 6.44065 20.9471L7.33486 21.8413C7.5465 22.0529 7.88965 22.0529 8.10134 21.8413L17.5594 12.3833C17.771 12.1716 17.771 11.8285 17.5594 11.6168L8.10134 2.15876C7.88965 1.94708 7.5465 1.94708 7.33486 2.15876Z"></path></svg></onl-icons></a></div><div class="ng-star-inserted"><picture onllazyimage=""><source media="(min-width: 1200px)" data-srcset="https://images.24ur.com/media/images/300x160/May2022/72b9bbca493bad93e462_62730190.jpg?v=32db&amp;fop=fp:0.45:0.31"><source media="(min-width: 1024px)" data-srcset="https://images.24ur.com/media/images/580x191/May2022/72b9bbca493bad93e462_62730190.jpg?v=32db&amp;fop=fp:0.45:0.31"><source media="(min-width: 640px)" data-srcset="https://images.24ur.com/media/images/991x400/May2022/72b9bbca493bad93e462_62730190.jpg?v=32db&amp;fop=fp:0.45:0.31"><source data-srcset="https://images.24ur.com/media/images/607x324/May2022/72b9bbca493bad93e462_62730190.jpg?v=32db&amp;fop=fp:0.45:0.31"><img alt="Ste že posadili kakšno drevo?" data-src="https://images.24ur.com/media/images/300x160/May2022/72b9bbca493bad93e462_62730190.jpg?v=32db&amp;fop=fp:0.45:0.31"></picture></div><!----><div class="box__content box__content--body poll ng-star-inserted"><h3 class="poll__title">Ste že posadili kakšno drevo?</h3><fieldset class="form poll__fields"><div class="form__field ng-star-inserted"><div class="poll__left"><input type="radio" class="form__radio ng-untouched ng-pristine ng-valid" id="answer_48549"></div><div class="poll__right"><label for="answer_48549">da</label></div></div><div class="form__field ng-star-inserted"><div class="poll__left"><input type="radio" class="form__radio ng-untouched ng-pristine ng-valid" id="answer_48550"></div><div class="poll__right"><label for="answer_48550">ne</label></div></div><div class="form__field ng-star-inserted"><div class="poll__left"><input type="radio" class="form__radio ng-untouched ng-pristine ng-valid" id="answer_48551"></div><div class="poll__right"><label for="answer_48551">osebno ne, a sem doniral/a za zasaditev</label></div></div><!----></fieldset><!----><div class="poll__buttons small button-group ng-star-inserted"><button onlloader="" disabled=""><span tabindex="0" class="button secondary button--disabled"><span class="button__label">Moški</span><div class="absolute-center">
            <div class="button__loader"></div>
            <div class="button__success"></div></div></span></button><button onlloader="" disabled=""><span tabindex="0" class="button secondary button--disabled"><span class="button__label">Ženska</span><div class="absolute-center">
            <div class="button__loader"></div>
            <div class="button__success"></div></div></span></button></div><!----></div><!----><!----><div class="poll__footer ng-star-inserted"><a class="icon-details icon-details--post thumb-list not-link" href="/trajnostno/zlata-olimpijka-posadila-200-sadik-macesna-in-divje-cesnje.html"><div class="thumb-list__image"><onl-icons><svg class="icon poll__icon" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32"><title>document</title><path class="path1" d="M25.6 1.6h-19.2c-0.885 0-1.6 0.715-1.6 1.6v25.6c0 0.883 0.715 1.6 1.6 1.6h19.2c0.885 0 1.6-0.717 1.6-1.6v-25.6c0-0.883-0.715-1.6-1.6-1.6zM24 27.2h-16v-22.4h16v22.4zM20.8 8h-9.6v3.2h9.6v-3.2zM20.8 20.8h-9.6v3.2h9.6v-3.2zM20.8 14.4h-9.6v3.2h9.6v-3.2z"></path></svg></onl-icons></div><div class="thumb-list__content"><span class="icon-details__value">Zlata olimpijka posadila 200 sadik dreves, da bi izničila svoj ogljični odtis</span></div></a></div><!----></div></form></div><!----></onl-poll><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><onl-banner cssclass="banner banner--sidebar" class="ng-star-inserted"><!----></onl-banner><!----><!----><!----><!----><!----><!----><!----><onl-articles-most-viewed class="ng-star-inserted"><div class="sidebar__box"><ul class="tabs tabs--justified tabs--half"><li class="is-active"><a class="tabs__button"> Najbolj brani </a></li><li class=""><a class="tabs__button"> Priporočeni </a></li></ul><div class="tabs__content"><div class="tabs__panel is-active"><ul class="menu menu--vertical tabs__list"><li class="ng-star-inserted"><a onlexternalurl="" href="/beseda-o-zemlji/iz-reke-tigris-zaradi-suse-pokukalo-starodavno-mesto.html" class="menu__link tabs__link"><span class="tabs__simple-link">Iz reke Tigris zaradi ekstremne suše 'pokukalo' starodavno mesto</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="/beseda-o-zemlji/postaja-pod-vodo-priljubljeno-spansko-zeleznisko-linijo-pozira-morje.html" class="menu__link tabs__link"><span class="tabs__simple-link">Postaja 'Pod vodo': Priljubljeno špansko železniško linijo 'požira' morje</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="/ekologija/slovenija-se-segreva-bolj-od-globalnega-povprecja.html" class="menu__link tabs__link"><span class="tabs__simple-link">Slovenija se segreva bolj od globalnega povprečja</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="/beseda-o-zemlji/jezero-urmia-v-iranu.html" class="menu__link tabs__link"><span class="tabs__simple-link">Presihanje Urmijskega jezera: 'Smo na točki preloma'</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="/ekologija/stevilo-sus-in-dolzina-susnega-obdobja-sta-se-od-leta-2000-povecala-za-29-odstotkov.html" class="menu__link tabs__link tabs__link--last"><span class="tabs__simple-link">Število suš in dolžina sušnega obdobja sta se od leta 2000 povečala za 29 odstotkov</span><!----></a></li><!----></ul></div><div class="tabs__panel"><ul class="menu menu--vertical tabs__list"><li class="ng-star-inserted"><a onlexternalurl="" href="https://www.24ur.com/novice/slovenija/za-severni-del-slovenije-izdano-oranzno-opozorilo.html" class="menu__link tabs__link"><span class="tabs__simple-link">Za severni del Slovenije izdano oranžno opozorilo</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="https://www.24ur.com/novice/tujina/streljali-v-mnozico-trije-mrtvi-11-ranjenih.html" class="menu__link tabs__link"><span class="tabs__simple-link">Streljali v množico: trije mrtvi, 11 ranjenih</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="https://www.24ur.com/sport/hokej/colorado-le-se-zmaga-loci-od-velikega-finala.html" class="menu__link tabs__link"><span class="tabs__simple-link">Colorado le še zmaga loči od velikega finala</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="https://www.24ur.com/novice/tujina/ukrajina/resitev-je-referendum-nadzorovati-pa-bi-ga-moralo-tisoce-inspektorjev.html" class="menu__link tabs__link"><span class="tabs__simple-link">'Rešitev je referendum.' Nadzorovati pa bi ga moralo 'tisoče inšpektorjev'</span><!----></a></li><li class="ng-star-inserted"><a onlexternalurl="" href="https://www.24ur.com/sport/borilni-sporti/izjemno-kozinova-nova-svetovna-prvakinja-v-supervelterski-kategoriji.html" class="menu__link tabs__link tabs__link--last"><span class="tabs__simple-link">Izjemno: Kozinova nova svetovna prvakinja v supervelterski kategoriji </span><!----></a></li><!----></ul></div></div></div></onl-articles-most-viewed><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><onl-banner cssclass="banner banner--sidebar" class="ng-star-inserted"><!----></onl-banner><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><onl-magick-box class="ng-star-inserted"><!----></onl-magick-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><onl-last-article class="ng-star-inserted"><!----><!----><!----><!----><!----><div class="sidebar__box ng-star-inserted"><div class="fashion-advice flex flex-col"><a class="group bg-primary1000 text-white text-16 px-18 py-12 font-bold cursor-pointer fill-current flex flex-row justify-between relative transition" href="https://okusno.je/triki-in-nasveti/zero-waste/"><div class="text-white hover:text-white relative z-20"> ZERO WASTE </div><div class="flex justify-center items-center transition relative z-20"><onl-icons class="fill-current text-white"><svg class="flex w-20 h-20" id="Layer_1" data-name="Layer 1" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M7.33486 2.15876L6.44065 3.05292C6.22901 3.26456 6.22901 3.60772 6.44065 3.81941L14.6018 12L6.44065 20.1806C6.22901 20.3922 6.22901 20.7354 6.44065 20.9471L7.33486 21.8413C7.5465 22.0529 7.88965 22.0529 8.10134 21.8413L17.5594 12.3833C17.771 12.1716 17.771 11.8285 17.5594 11.6168L8.10134 2.15876C7.88965 1.94708 7.5465 1.94708 7.33486 2.15876Z"></path></svg></onl-icons></div><div class="absolute pin z-10 bg-black opacity-0 group-hover:opacity-10 transition"></div></a><a class="box__content--fashion" href="https://okusno.je/triki-in-nasveti/zero-waste/pri-sparu-odgovorno-ravnajo-s-hrano.html"><div onllazyimage="" class="box-overlay__img flex justify-center"><img src="https://images.24ur.com/media/images/300x200/May2022/7e0cfad87448e4d957ad_62735255.jpg?v=dae9&amp;fop=fp:0.43:0.46"></div><div class="bg-primary1000 text-white text-17 px-18 py-12 font-bold cursor-pointer">Pri Sparu odgovorno ravnajo s hrano</div></a></div></div><!----><!----><!----><!----><!----></onl-last-article><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></onl-sidebar><!----></div></aside></div><onl-banner cssclass="banner banner--desktop banner--bottom" class="ng-star-inserted"><!----></onl-banner><div class="back-top ng-star-inserted"><a href="#top"><div class="back-top__arrow"></div></a></div><!----><!----><!----><!----><!----></onl-article><!----></div><onl-footer class="ng-tns-c107-0 ng-star-inserted"><footer class="footer"><div class="footer__container"><div class="footer__column"><h6>SEKCIJE</h6><ul class="menu menu--vertical menu--footer"><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/e-mobilnost">E-mobilnost</a></li><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/pametni-dom">Pametni dom</a></li><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/zelena-energija">Zelena energija</a></li><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/trajnostno">Trajnostno</a></li><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/ekologija">Ekologija</a></li><li class="ng-star-inserted"><a class="menu__link menu__link--footer menu__link--first" href="/beseda-o-zemlji">Beseda o Zemlji</a></li><!----></ul></div><div class="footer__column"><h6>OSTALE POVEZAVE</h6><ul class="menu menu--vertical"><li><a routerlink="/vsebine/urednistvo" routerlinkactive="active" class="menu__link menu__link--footer menu__link--first" href="/vsebine/urednistvo">Uredništvo</a></li><li><a routerlink="/vsebine/oglasevanje" routerlinkactive="active" class="menu__link menu__link--footer" href="/vsebine/oglasevanje">Oglaševanje</a></li><li><a href="http://proplus.24ur.com/" target="_blank" rel="noopener" class="menu__link menu__link--footer">PRO PLUS</a></li><li><a href="https://www.24ur.com/s/7nCpzM" target="_blank" rel="noopener" class="menu__link menu__link--footer">Splošni pogoji</a></li><li><a href="https://www.24ur.com/s/T4RWBj" target="_blank" rel="noopener" class="menu__link menu__link--footer">Moderiranje</a></li><li><a routerlink="/vsebine/piskotki" routerlinkactive="active" class="menu__link menu__link--footer" href="/vsebine/piskotki">Piškotki</a></li><li><a href="http://www.24ur.com/s/hf72Vq" target="_blank" rel="noopener" class="menu__link menu__link--footer">Politika zasebnosti</a></li><li><a href="http://www.24ur.com/s/HHjbvG" target="_blank" rel="noopener" class="menu__link menu__link--footer">Pravila ravnanja za zaščito otrok</a></li><li><span class="menu__link menu__link--footer">ISSN 2784-4676</span></li></ul></div><div class="footer__column footer__column--logo"><a href="/"><img src="assets/img/zelenigenij-logo.svg" class="footer__logo"></a></div></div><div><div class="container container--column"><div class="text-center text-black60"> ©Časzazemljo.si, Vse pravice pridržane <!----></div></div></div></footer></onl-footer><!----><div class="ng-tns-c107-0"></div></div></div><div class="named-router-wrapper ng-tns-c107-0 ng-trigger ng-trigger-fadeInOut" style="opacity:0;z-index:-1;background:none;"><router-outlet name="modal" class="ng-tns-c107-0"></router-outlet><!----></div><div class="back-top ng-tns-c107-0"><div class="back-top__arrow ng-tns-c107-0"></div></div></onl-root>

        <span id="sso_container"></span>
        

        <script src="/assets/js/ua-parser.min.js"></script>
        <script src="/assets/js/bootstrap_v2.js?v=36-0" id="bootstrap-script" data-appversion="0"></script>
        <script src="/assets/js/bootstrap_local.js?v=35-0"></script>
    <script src="runtime-es2015.bfe1324c14275475ff24.js" type="module"></script><script src="runtime-es5.bfe1324c14275475ff24.js" nomodule="" defer=""></script><script src="polyfills-es5.66ce2efdbd530df161d3.js" nomodule="" defer=""></script><script src="polyfills-es2015.f252a7ccbb171051a21c.js" type="module"></script><script src="scripts.75afab424756f03a0894.js" defer=""></script><script src="main-es2015.94b512865f138be8c202.js" type="module"></script><script src="main-es5.94b512865f138be8c202.js" nomodule="" defer=""></script>

<script id="my-app-state" type="application/json">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</script></body></html>